<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
 <head profile="http://gmpg.org/xfn/11">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <title>What&#8217;s the REAL state of the parties?</title>
  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <link rel="stylesheet" type="text/css" href="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/style.css?ver=201601071029" />
  <link rel="stylesheet" type="text/css" href="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/print.css?ver=201203252027" media="print" />
  <link rel="icon" sizes="200x200" href="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/ldv-quote-200.png">
  
<!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WPWCLRJ');</script>
<!-- End Google Tag Manager -->

<!-- wp_head(); start -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liberal Democrat Voice &raquo; What&#8217;s the REAL state of the parties? Comments Feed" href="http://www.libdemvoice.org/53601-53601.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.libdemvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.libdemvoice.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.libdemvoice.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.libdemvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://www.libdemvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.libdemvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.libdemvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Welcome back to York and join us campaigning!' href='http://www.libdemvoice.org/welcome-back-to-york-and-join-us-campaigning-53598.html' />
<link rel='next' title='Hammond is right to break the Conservatives&#8217; National Insurance pledge' href='http://www.libdemvoice.org/sometimes-its-right-to-break-an-election-promise-53604.html' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.libdemvoice.org/53601-53601.html" />
<link rel='shortlink' href='http://wp.me/sfjyM-53601' />
<link rel="alternate" type="application/json+oembed" href="http://www.libdemvoice.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libdemvoice.org%2F53601-53601.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.libdemvoice.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libdemvoice.org%2F53601-53601.html&#038;format=xml" />
<!-- WALL=/donate -->

<!-- Facebook MetaTags -->
<meta property="og:title" content="What&#8217;s the REAL state of the parties?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.libdemvoice.org/53601-53601.html" />
<meta property="og:image" content="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/ldv-quote-200.png" />
<meta property="og:site_name" content="Liberal Democrat Voice" />
<meta property="fb:app_id" content="137282660922"/>
<meta property="og:description" content="Frequent Opinion Polls since May 2016 show one picture; Conservatives way ahead, Labour &amp; Liberal Democrats suffering, UKIP hanging on. But when we look at &#8220;Real Votes from Real People&#8221;, from a 310,000+ sample size, from 3 countries since May 2016, we get a much different picture: &nbsp; Local government by-elections may not be translatable..." />
<meta property="article:section" content="Op-eds" />
<meta property="article:tag" content="state of the parties" />
<meta property="article:tag" content="statistics" />
<meta property="og:image" content="http://www.libdemvoice.org/wp-content/uploads/2017/03/fullsizeoutput_1dfc.jpeg" />
<!-- End Facebook MetaTags -->

<!-- Twitter MetaTags -->
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="http://www.libdemvoice.org/53601-53601.html" />
<meta name="twitter:title" value="What&#8217;s the REAL state of the parties?" />
<meta name="twitter:image" content="" />
<meta name="twitter:description" content="Frequent Opinion Polls since May 2016 show one picture; Conservatives way ahead, Labour &amp; Liberal Democrats suffering, UKIP hanging on. But when we look at &#8220;Real Votes from Real People&#8221;, from a 310,000+ sample size, from 3 countries since May 2016, we get a much different picture: &nbsp; Local government by-elections may not be translatable..." />
<!-- End Twitter MetaTags -->

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://www.libdemvoice.org/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("http://www.libdemvoice.org/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style><!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16501120-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_setAllowAnchor', true]);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
 
<!-- wp_head(); end -->

  <script type="text/javascript" src="/wp-includes/js/soa.js?201310301935"></script>
  <script type="text/javascript" src="/ads/ads.js"></script>
  <script type="text/javascript">var inP = 0</script>
  <!--[if lt IE 7]>
  <style type="text/css">
   #featured { display:none; }
   .menu li { display:inline; }
   #wrapper { padding: 0; border: 0; }
   #access { height: 2.1em; }
  </style>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" href="http://www.libdemvoice.org/feed" title="Liberal Democrat Voice latest posts" />
  <link rel="alternate" type="application/rss+xml" href="http://www.libdemvoice.org/comments/feed" title="Liberal Democrat Voice latest comments" />
  <link rel="pingback" href="http://www.libdemvoice.org/xmlrpc.php" />
  <script type="text/javascript">
   sas_tmstp = Math.round(Math.random()*10000000000);
   sas_masterflag = 1;
   function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
    if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
    document.write('<scr'+'ipt src="http://www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
   }

   var blackcss = document.createElement("link");
   blackcss.href = "http://www.libdemvoice.org/wp-content/themes/voice-sixteen/black.css?201601071234";
   blackcss.type = "text/css";
   blackcss.rel = "stylesheet";
   blackcss.id = "blackcss";

   function toggleCSS() {
    if(jQuery("#blackcss").length) {
     jQuery("#blackcss").remove();
     sCk("blackcss",0);
    }
    else {
     jQuery("head").append(blackcss);
     sCk("blackcss",1);
    }
   }
   if(rCk("blackcss") == 1) {
    toggleCSS();
   }
   jQuery(document).ready(function() {
    jQuery("#toggleCss").click(function(e) {
     e.preventDefault;
     toggleCSS();
     return false;
    });
   });
  </script>
 </head>
 <body>
<!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCLRJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <div id="wrapper" class="hfeed">
   <div id="header">
    <div id="masthead">

     <div id="branding">
      <div id="logo">
       <a href="http://www.libdemvoice.org/" title="Liberal Democrat Voice" rel="home"><img src="/wp-content/themes/voice-sixteen/images/ldv-logo.png" style="max-width:100%;" alt="Liberal Democrat Voice"></a><br />
       <div id="blog-description">Our place to talk &#8211; an independent website for supporters of the Liberal Democrat party in the UK.</div>
       <div id="blog-about">The most-read <strong>independent</strong> website by and for Lib Dem supporters. Not paid for by trade unions or millionaires.</div>
      </div>
     </div><!-- #branding -->

     <div id="access">
      <div class="skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
      <div class="menu">
       <ul>	
        <li class="page_item"><a href="/" title="Home">Home</a></li>
        <li class="page_item"><a href="/category/ldv-members-poll" title="Member surveys">Member surveys</a></li>
        <li class="page_item"><a href="/category/youtube" title="Video">Video</a></li>
        <li class="page_item"><a href="/date/2017/03" title="Our old posts">Archive</a></li>
        <li class="page_item"><a href="http://forum.libdemvoice.org/" title="Members Only Forum">Members' forum</a></li>
        <li class="page_item menu_donate"><a href="/donate" title="Donate">Donate</a></li>
        <li class="page_item"><a href="/contribute-to-liberal-democrat-voice" title="Why not write for us">Write for us!</a></li>
        <li class="page_item"><a href="/the-liberal-democrat-voice-team" title="About LibDemVoice">About us</a></li>
        <li class="page_item"><a href="#" id="toggleCss">Theme</a></li>
       </ul>
       <!--[if lt IE 7]><br clear="both" /><![endif]-->
      </div><!-- #menu -->
     </div><!-- #access -->

<!-- featured 13/03/17 15:15:02 -->
     <div id="featured">
      <ul>
       <li class="fe1">
        <a href="http://www.libdemvoice.org/lets-turn-the-forensic-spotlight-on-theresa-mays-britain-that-works-for-everyone-53482.html" title="Let’s turn the forensic spotlight on Theresa May’s &#8220;Britain that works for everyone&#8221; by Martin Roche" rel="bookmark">
         <img width="75" height="75" src="http://www.libdemvoice.org/wp-content/uploads/2015/03/Rally-entertainment-Spring-Conference-Liverpool-March-2015-Photo-by-Liberal-Democrats-75x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.libdemvoice.org/wp-content/uploads/2015/03/Rally-entertainment-Spring-Conference-Liverpool-March-2015-Photo-by-Liberal-Democrats-75x75.jpg 75w, http://www.libdemvoice.org/wp-content/uploads/2015/03/Rally-entertainment-Spring-Conference-Liverpool-March-2015-Photo-by-Liberal-Democrats-150x150.jpg 150w, http://www.libdemvoice.org/wp-content/uploads/2015/03/Rally-entertainment-Spring-Conference-Liverpool-March-2015-Photo-by-Liberal-Democrats-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4> Let’s turn the forensic spotlight on Theresa May’s &#8220;Britain&hellip;</h4>
        </a>
       </li>
       <li class="fe2">
        <a href="http://www.libdemvoice.org/winning-in-stokeontrent-the-foundations-that-you-laid-53479.html" title="Winning in Stoke-on-Trent: The foundations that YOU laid by Ed Fordham" rel="bookmark">
         <img width="75" height="75" src="http://www.libdemvoice.org/wp-content/uploads/2017/01/Zulfiqar-Ali-75x75.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.libdemvoice.org/wp-content/uploads/2017/01/Zulfiqar-Ali-75x75.png 75w, http://www.libdemvoice.org/wp-content/uploads/2017/01/Zulfiqar-Ali-150x150.png 150w, http://www.libdemvoice.org/wp-content/uploads/2017/01/Zulfiqar-Ali-300x296.png 300w, http://www.libdemvoice.org/wp-content/uploads/2017/01/Zulfiqar-Ali.png 518w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4>Winning in Stoke-on-Trent: The foundations that YOU laid</h4>
        </a>
       </li>
       <li class="fe3">
        <a href="http://www.libdemvoice.org/giving-eu-nationals-the-right-to-stay-benefits-us-all-53471.html" title="Giving EU nationals the right to stay benefits us all by Caron Lindsay" rel="bookmark">
         <img width="75" height="75" src="http://www.libdemvoice.org/wp-content/uploads/2016/05/european-flag-union-jack-europe-75x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.libdemvoice.org/wp-content/uploads/2016/05/european-flag-union-jack-europe-75x75.jpg 75w, http://www.libdemvoice.org/wp-content/uploads/2016/05/european-flag-union-jack-europe-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4>Giving EU nationals the right to stay benefits us all</h4>
        </a>
       </li>
       <li class="fe4">
        <a href="http://www.libdemvoice.org/new-slf-publication-on-the-european-carbon-market-53404.html" title="New SLF publication on the European carbon market by Helen Flynn" rel="bookmark">
         <img width="75" height="75" src="http://www.libdemvoice.org/wp-content/uploads/2015/07/social-liberal-forum-75x75.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.libdemvoice.org/wp-content/uploads/2015/07/social-liberal-forum-75x75.png 75w, http://www.libdemvoice.org/wp-content/uploads/2015/07/social-liberal-forum-150x150.png 150w, http://www.libdemvoice.org/wp-content/uploads/2015/07/social-liberal-forum-300x300.png 300w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4>New SLF publication on the European carbon market</h4>
        </a>
       </li>
      </ul>
     </div>
<!-- /featured -->

<div class="av-long">
 <a href="/adverts" class="av-about">Advert</a>
 <script type="text/javascript"><!--
  if(ckT == 1) avD();
  else if(ckT == 2) avP();
  else if(soa == 1) avH();
  else if(inP != 1) {
   sas_pageid = '55086/431389'; // Page : libdemvoice/ros
   sas_formatid  = 20458;       // Format : leaderboard 728x90
   sas_target = '';             // Targeting
   SmartAdServer(sas_pageid,sas_formatid,sas_target);
  }
 //--></script>
</div>

    </div><!-- #masthead -->	
   </div><!-- #header -->
 
   <div id="main">
    <div id="container">
     <div id="content">
    
      <div id="post-53601" class="author-brian-milnes-and-john-grout post-53601 post type-post status-publish format-standard hentry category-op-eds tag-state-of-the-parties tag-statistics">
       <div class="entry_author_image"><img alt='' src='http://0.gravatar.com/avatar/957a8d5412bfbafb5899204aeddf884b?s=80&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fldv-gold%2Fimages%2Fblank.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/957a8d5412bfbafb5899204aeddf884b?s=160&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fldv-gold%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
       <h2 class="entry-title"><a href="http://www.libdemvoice.org/53601-53601.html" title="Permalink to What&#8217;s the REAL state of the parties?" rel="bookmark">What&#8217;s the REAL state of the parties?</a></h2>
       <div class="entry-meta">
        By <a href="http://www.libdemvoice.org/author/brian-milnes-and-john-grout" title="View all posts by Brian Milnes and John Grout" rel="author">Brian Milnes and John Grout</a>
        | Mon 13th March 2017 - 1:49 pm<br />
       </div><!-- .entry-meta -->
       <div class="entry-follow">
       </div><!-- .entry-follow -->

                                        
       <div class="entry-content">
<p>Frequent Opinion Polls since May 2016 show one picture; Conservatives way ahead, Labour &amp; Liberal Democrats suffering, UKIP hanging on.</p>
<p>But when we look at &#8220;Real Votes from Real People&#8221;, from a 310,000+ sample size, from 3 countries since May 2016, we get a much different picture:</p>
<p>&nbsp;</p>
<p><a href="http://www.libdemvoice.org/?attachment_id=53603" rel="attachment wp-att-53603"><img class="aligncenter wp-image-53603" src="http://www.libdemvoice.org/wp-content/uploads/2017/03/fullsizeoutput_1dfc-300x243.jpeg" alt="" width="560" height="453" srcset="http://www.libdemvoice.org/wp-content/uploads/2017/03/fullsizeoutput_1dfc-300x243.jpeg 300w, http://www.libdemvoice.org/wp-content/uploads/2017/03/fullsizeoutput_1dfc-768x622.jpeg 768w, http://www.libdemvoice.org/wp-content/uploads/2017/03/fullsizeoutput_1dfc-1024x829.jpeg 1024w, http://www.libdemvoice.org/wp-content/uploads/2017/03/fullsizeoutput_1dfc.jpeg 1192w" sizes="(max-width: 560px) 100vw, 560px" /></a></p>
<p>Local government by-elections may not be translatable into General Election results, but they show a remarkably different position – and one that is much more attuned with feedback from the doorstep.<span id="more-53601"></span></p>
<p>Conservatives are managing only 30% of the popular vote, Labour 27% and the LibDems maintaining over 19%.</p>
<p>And this isn’t just about tactical voting on local issues. These results are yielding broadly similar numbers of seats won: 32%, 26% and 22% respectively. (Exceptionally, UKIP aren’t managing to do that, translating an 8% popular vote translating into only 4% of the seats.)</p>
<p>For the Liberal Democrats, with their continued growth in membership, now double its 2012 nadir, standing at 85,000 (35,000 since the referendum) this looks like a real, sticky #libdemfightback.</p>
<p>It positions the party well to be successful again in the May 2017 elections and the Gorton parliamentary by-election.</p>
<p>Local Council control and another MP are firmly back in its sights.</p>
<p><em>* Brian Milnes and John Grout are Lib Dem members in Reading</em></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-53601" class="share-facebook sd-button share-icon" href="http://www.libdemvoice.org/53601-53601.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-53601" class="share-twitter sd-button share-icon" href="http://www.libdemvoice.org/53601-53601.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-53601" class="share-google-plus-1 sd-button share-icon" href="http://www.libdemvoice.org/53601-53601.html?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.libdemvoice.org/53601-53601.html?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.libdemvoice.org/53601-53601.html#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>       </div><!-- .entry-content -->

       <div class="entry-utility">
        Read more by <a href="http://www.libdemvoice.org/author/brian-milnes-and-john-grout" rel="author">Brian Milnes and John Grout</a>  or more about <a href="http://www.libdemvoice.org/tag/state-of-the-parties" rel="tag">state of the parties</a> or  <a href="http://www.libdemvoice.org/tag/statistics" rel="tag">statistics</a>.<br />
        This entry was posted in <a href="http://www.libdemvoice.org/category/op-eds" rel="category tag">Op-eds</a>.<br />
       </div><!-- .entry-utility -->

      </div><!-- #post-53601 -->                 
                                
      <div id="nav-below" class="navigation">
       <div class="nav-previous"><span>Previous post</span><br /><a href="http://www.libdemvoice.org/welcome-back-to-york-and-join-us-campaigning-53598.html" rel="prev" title="Welcome back to York and join us campaigning! by Keith Aspden">Welcome back to York and join us campaigning!</a></div>
       <div class="nav-next"><span>Next post</span><br /><a href="http://www.libdemvoice.org/sometimes-its-right-to-break-an-election-promise-53604.html" rel="next" title="Hammond is right to break the Conservatives&#8217; National Insurance pledge by Tom Papworth">Hammond is right to break the Conservatives&#8217; National Insurance pledge</a></div>
      </div><!-- #nav-below -->                                       

<div class="av-short">
 <a href="/adverts" class="av-about">Advert</a>
 <script type="text/javascript"><!--
  if(ckT != 1 && inP != 1) {
   sas_pageid = '55086/431389'; // Page : libdemvoice/ros
   sas_formatid = 24083;        // Format : rectangle 300x250
   sas_target = '';             // Targeting
   SmartAdServer(sas_pageid,sas_formatid,sas_target);
  }
 //--></script>
</div>

      <div id="comments">
       <div id="comments-list" class="comments">
        <h3><span>4</span> Comments</h3>
        <ul class="comments-list">
        <li id="comment-433852" class="comment even thread-even depth-1"><!-- 1/4 -->
         <div class="comment-author">
          <img alt='' src='http://1.gravatar.com/avatar/7d42c8997c90a78cfe2d581edcfbb8d7?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://1.gravatar.com/avatar/7d42c8997c90a78cfe2d581edcfbb8d7?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Tynan</span>
          <span class="comment-time"><a href="#comment-433852" title="Permalink to this comment">13th Mar '17 - 1:56pm</a></span>
         </div>
         <div class="comment-content">
<p>If you believe that will translate in a general election then no doubt both Labour and the LibDems will support any call from May for an early election?</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-433856" class="comment odd alt thread-odd thread-alt depth-1"><!-- 2/4 -->
         <div class="comment-author">
          <img alt='' src='http://1.gravatar.com/avatar/ac8480fedbe40365a549cb46e82d5e85?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://1.gravatar.com/avatar/ac8480fedbe40365a549cb46e82d5e85?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Tom Papworth</span>
          <span class="comment-time"><a href="#comment-433856" title="Permalink to this comment">13th Mar '17 - 2:26pm</a></span>
         </div>
         <div class="comment-content">
<p>I&#8217;m afraid the read-across from local elections to national elections is not very strong.</p>
<p>In fact, people often &#8216;kick the government&#8217; in local elections but then go back to voting for them in the general election.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-433860" class="comment even thread-even depth-1"><!-- 3/4 -->
         <div class="comment-author">
          <img alt='' src='http://0.gravatar.com/avatar/cf322b7bbc3fa8f451bf7c7ab6322c45?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/cf322b7bbc3fa8f451bf7c7ab6322c45?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Tony Dawson</span>
          <span class="comment-time"><a href="#comment-433860" title="Permalink to this comment">13th Mar '17 - 2:54pm</a></span>
         </div>
         <div class="comment-content">
<p>These votes are encouraging but they are from a relative handful of specific places (mostly) where the Lib Dems are campaigning. They do NOT reflect how things are &#8216;on the doorstep&#8217; across the country in any way and it would do our Party a complete disservice were our members to be persuaded that they do.  By all means post these figures from time to time &#8211; but please use a more balanced narrative.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-433862" class="comment odd alt thread-odd thread-alt depth-1"><!-- 4/4 -->
         <div class="comment-author">
          <img alt='' src='http://1.gravatar.com/avatar/de119f2b88e6461c803aa8ec3571d595?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://1.gravatar.com/avatar/de119f2b88e6461c803aa8ec3571d595?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Gary</span>
          <span class="comment-time"><a href="#comment-433862" title="Permalink to this comment">13th Mar '17 - 3:13pm</a></span>
         </div>
         <div class="comment-content">
<p>One key stat is missing&#8230; how does this percentage vote share compare to the last time these same seats were contested?</p>
         </div>
</li><!-- #comment-## -->
        </ul>
       </div><!-- #comments-list .comments -->


       <div id="respond">
        <h3>Post a Comment</h3>
        <div id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/53601-53601.html#respond" style="display:none;">Click here to cancel reply.</a></div>
        <div class="formcontainer">
         <form id="commentform" action="http://www.libdemvoice.org/wp-comments-post.php" method="post">       
         <p>
          Lib Dem Voice welcomes comments from everyone but <strong>we ask you to be polite, to be on topic
          and to be who you say you are</strong>. You can read our comments policy in full <a href="/comment-policy">here</a>.
          Please respect it and all readers of the site.
         </p>

<!-- 53601 / 53601-->    
          <p id="comment-notes">
           If you are a member of the party, you can have the <span class="loggedinas">Lib&nbsp;Dem&nbsp;Logo</span> appear next to your comments to
           show this. You must be registered for our <a href="http://forum.libdemvoice.org/">forum</a> and can
           then <a href="/?ldv-comments=login&amp;refer=53601" title="Login">login</a> on this public site
           with the same username and password.<br /><br />

           To have your photo next to your comment please signup your email address with <a href="https://www.gravatar.com/" target="_blank">Gravatar</a>.<br /><br />

           Your email is <em>never</em> published.
           Required fields are marked <span class="required">*</span>
          </p>

          <div id="form-section-author" class="form-section">
           <div class="form-label"><label for="author">Name</label> <span class="required">*</span></div>
           <div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>
          </div><!-- #form-section-author .form-section -->

          <div id="form-section-email" class="form-section">
           <div class="form-label"><label for="email">Email</label> <span class="required">*</span></div>
           <div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>
          </div><!-- #form-section-email .form-section -->

          <div id="form-section-url" class="form-section">
           <div class="form-label"><label for="url">Website</label></div>
           <div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>
          </div><!-- #form-section-url .form-section -->
 
          <div id="form-section-comment" class="form-section" style="clear:left;">
           <div class="form-label"><label for="comment">Comment</label></div>
           <div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>
          </div><!-- #form-section-comment .form-section -->

          <div class="form-submit">
           <input id="submit" name="submit" type="submit" value="Post Comment" tabindex="7" />
           <input type="hidden" name="comment_post_ID" value="53601" />
          </div>

<div id="arghcomdiv">Please complete the name of this site, Liberal Democrat ...? <input type="text" name="arghcom" id="arghcom" /></div>
<script type='text/javascript'>
<!--
document.getElementById('arghcomdiv').style.display = 'none';
document.getElementById('arghcom').value = 'Voice';
// -->
</script> 
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6751244cea" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p>          
<input type='hidden' name='comment_post_ID' value='53601' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />


         </form><!-- #commentform -->			
        </div><!-- .formcontainer -->
       </div><!-- #respond -->
      </div><!-- #comments -->
                   
       
     </div><!-- #content -->         
    </div><!-- #container -->
                
    <div id="primary" class="widget-area">
 
     <div id="ldv-subscribe">
      <h3>Subscribe</h3>
      <ol class="icon-list">
       <li>
        <a href="http://twitter.com/libdemvoice/">
         <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-twitter-bird.png" width="20" height="20" alt="Twitter" title="Twitter" class="icon-li" />
         Follow @LibDemVoice on Twitter
        </a>
       </li>
       <li>
        <a href="http://www.facebook.com/libdemvoice/">
         <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-facebook.png" width="20" height="20" alt="Facebook" title="Facebook" class="icon-li" />
         Like us on Facebook
        </a>
       </li>
       <li>
        <a href="http://www.libdemvoice.org/feed">
         <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-rss.png" width="20" height="20" alt="RSS" title="RSS" class="icon-li" />
         Subscribe to our feed
        </a>
       </li>
       <li>
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" alt="Email" title="Email" class="icon-li" />
        Sign-up for our daily email digest
<!--
        <form method="post" action="/subscribe">
         <input type="text" name="ea" class="text-box" />
         <input type="hidden" name="lists[]" value="ldv-daily" />
         <input type="submit" value="Subscribe" class="big-button" />
        </form>
-->
<!-- Begin MailChimp Signup Form -->
        <form action="//libdemvoice.us11.list-manage.com/subscribe/post?u=6757d1dc7433dc286fdb98ef3&amp;id=12851047ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
         <input type="email" value="" name="EMAIL" class="text-box" id="mce-EMAIL">
         <input type="hidden" value="1" name="group[5253][1]" id="mce-group[5253]-5253-0">
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
         <div style="position: absolute; left: -5000px;"><input type="text" name="b_6757d1dc7433dc286fdb98ef3_12851047ea" tabindex="-1" value=""></div>
         <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="big-button">
        </form>
<!--End mc_embed_signup-->
       </li>
      </ol>
     </div>
     
<!-- mostread 13/03/17 15:15:02 -->
     <div id="ldv-mostread">
      <h3>Most Read</h3>
      <ol style="margin-left:25px;">
       <li>
        <a href="http://www.libdemvoice.org/the-other-side-of-brexit-what-about-the-leavers-53540.html">
         The other side of Brexit: What about the Leavers?
        </a>
       </li>
       <li>
        <a href="http://www.libdemvoice.org/rennies-independence-referendum-risk-why-it-may-be-a-good-thing-53590.html">
         Rennie&#039;s independence referendum risk: why it may well be a good thing
        </a>
       </li>
       <li>
        <a href="http://www.libdemvoice.org/canzuk-the-next-big-thing-53560.html">
         CANZUK: The next big thing?
        </a>
       </li>
       <li>
        <a href="http://www.libdemvoice.org/yet-another-lib-dem-gain-from-the-conservatives-53570.html">
         Yet another Lib Dem GAIN from the Conservatives
        </a>
       </li>
       <li>
        <a href="http://www.libdemvoice.org/dead-parrot-squawking-53529.html">
         Dead parrot squawking
        </a>
       </li>
      </ol>
     </div>
<!-- /mostread -->

     <div id="search-box">
      <h3>Search</h3>
      
      <script type="text/javascript" src="http://www.google.co.uk/jsapi"></script>
      <script type="text/javascript">google.load('search', '1'); google.setOnLoadCallback(function() { google.search.CustomSearchControl.attachAutoCompletion('000237797084791854113:wqcx0y81fg0+qptype:1', document.getElementById('q'), 'cse-search-box');});</script>
      <form action="/search" id="cse-search-box">
       <div>
        <input type="hidden" name="cx" value="000237797084791854113:wqcx0y81fg0" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" id="q" autocomplete="off" size="31" class="text-box" />
        <input type="submit" name="sa" value="Search" class="big-button" />
       </div>
      </form>
      <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
     </div>

<!-- opeds 13/03/17 15:15:02 -->
     <div id="ldv-opeds">
      <h3>Op-eds</h3>
      <ul class="icon-list">
        <li>
        <a href="http://www.libdemvoice.org/53601-53601.html" rel="bookmark" title="Permanent Link to What&#8217;s the REAL state of the parties?">
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        What&#8217;s the REAL state of the parties?</a> (Brian Milnes and John Grout)
       </li>
        <li>
        <a href="http://www.libdemvoice.org/welcome-back-to-york-and-join-us-campaigning-53598.html" rel="bookmark" title="Permanent Link to Welcome back to York and join us campaigning!">
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Welcome back to York and join us campaigning!</a> (Keith Aspden)
       </li>
        <li>
        <a href="http://www.libdemvoice.org/now-we-must-stand-firm-and-proclaim-our-own-powerful-vision-53597.html" rel="bookmark" title="Permanent Link to Now we must stand firm, and proclaim our own powerful vision.">
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Now we must stand firm, and proclaim our own powerful vision.</a> (Katharine Pindar)
       </li>
        <li>
        <a href="http://www.libdemvoice.org/rennies-independence-referendum-risk-why-it-may-be-a-good-thing-53590.html" rel="bookmark" title="Permanent Link to Rennie&#8217;s independence referendum risk: why it may well be a good thing">
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Rennie&#8217;s independence referendum risk: why it may well be a good thing</a> (Caron Lindsay)
       </li>
        <li>
        <a href="http://www.libdemvoice.org/lynne-featherstone-interview-part-3-53564.html" rel="bookmark" title="Permanent Link to Lynne Featherstone interview part 3: Same sex marriage and life as a Minister">
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Lynne Featherstone interview part 3: Same sex marriage and life as a Minister</a> (Rob May)
       </li>
      </ul>
     </div>
<!-- /opeds -->


<div class="av-square">
 <a href="/adverts" class="av-about">Advert</a>
 <script type="text/javascript"><!--
  if(ckT != 1 && inP != 1) {
   sas_pageid = '55086/431389'; // Page : libdemvoice/ros
   sas_formatid = 23713;        // Format : halfpage 300x600
   sas_target = '';             // Targeting
   SmartAdServer(sas_pageid,sas_formatid,sas_target);
  }
 //--></script>
</div>

<a class="twitter-timeline" href="https://twitter.com/libdemvoice/team" data-widget-id="247723781110501376">Tweets from @libdemvoice/team</a><br /><br />


     <br />
<!-- libdemblogs 13/03/17 15:20:01 -->
     <div id="libdemblogs">
      <a href="http://www.libdemblogs.co.uk"><img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/libdemblogs.png" width="300" height="60" /></a>
      <ul class="icon-list">
       <li>
        <a href="http://www.predictableparadox.co.uk/2017/03/round-20.html" title="Nicola Sturgeon announced this morning that, in the absence of evidence of the U...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=d61cffefe63c420f155c821b5c13ae56&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Graeme Cowie" title="Graeme Cowie" />
         Round 2.0
        </a>
       </li>
       <li>
        <a href="http://davidboyle.blogspot.com/2017/03/win-copy-of-new-rd-laing-book.html" title="Win a signed copy a of Ronald Laing: The rise and fall and rise of a revolutiona...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=13c8325c8949df497d7e8cd5495b06f8&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="David Boyle" title="David Boyle" />
         Win a copy of new R.D. Laing book!
        </a>
       </li>
       <li>
        <a href="http://www.markpack.org.uk/148746/liberal-democrat-newswire-91-cross-party-deals/" title="Liberal Democrat Newswire #91 came out last week, including the results of my la...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=a95f7c913248a0daf9d95e0eeb5f7a22&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Mark Pack" title="Mark Pack" />
         Strong support for cross-party deals from Lib Dem members: Liberal Democrat Newswire #91
        </a>
       </li>
       <li>
        <a href="http://nicktyrone.com/corbyn-screws-scotland-big-time/" title="Remember back in those halcyon days of '15, when Jeremy Corbyn was being touted ...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=9a53e57cbabec5faa5c896213f613b2e&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Nick" title="Nick" />
         Corbyn screws up in Scotland, big time.....yet again
        </a>
       </li>
       <li>
        <a href="http://ewansliberalmusings.blogspot.com/2017/03/preventing-drug-related-deaths-speech.html" title="Hi all, just posting my unedited speech to Scottish Lib Dem conference for anyon...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=8a4d81c5d646e8df0ee1121639975aec&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Ewan Hoyle" title="Ewan Hoyle" />
         Preventing drug-related deaths speech
        </a>
       </li>
       <li>
        <a href="http://www.dundeewestend.com/2017/03/temporary-traffic-order-patons-lane.html" title="From Dundee City Council : THE ROAD TRAFFIC REGULATION ACT 1984 : SECTION 14(1) ...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=9c164937075716d779c3f25ca272d8f4&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Fraser Macpherson" title="Fraser Macpherson" />
         Temporary Traffic Order : Paton's Lane
        </a>
       </li>
       <li>
        <a href="http://peterblack.blogspot.com/2017/03/the-shocking-real-cost-of-brexit.html" title="An unpublished Treasury document predicts that Theresa May's plans to rely on Wo...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=28b7268e0af8d059871d77bb4895ace2&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Peter Black" title="Peter Black" />
         The shocking real cost of Brexit
        </a>
       </li>
       <li>
        <a href="http://nwhyte.livejournal.com/2805056.html" title="Tales from the Coffeeshop: High diplomacy at our ministry of foreign delusions P...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=df3f3eff2a390d76f56f46234450f53d&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="" title="" />
         Interesting Links for 13-03-2017
        </a>
       </li>
       <li>
        <a href="http://liberalengland.blogspot.com/2017/03/it-was-40-years-ago-today-centenary-test.html" title="Embed from Getty ImagesIn one corner of the Hilton, Don Bradman broke bread with...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=1b09a4546808cc5c2170efcfe24121da&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Jonathan Calder" title="Jonathan Calder" />
         It was 40 years ago today: The Centenary Test
        </a>
       </li>
      </ul>
     </div>
<!-- /libdemblogs -->

<!-- recentcomments 13/03/17 15:25:01 -->
     <div id="ldv-comments">
      <h3>Recent Comments</h3>
       <ul class="icon-list">
        <li><a href="http://www.libdemvoice.org/53601-53601.html#comment-433862" title="Comment on What&#039;s the REAL state of the parties?"><img alt='User Avatar' src='http://1.gravatar.com/avatar/de119f2b88e6461c803aa8ec3571d595?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://1.gravatar.com/avatar/de119f2b88e6461c803aa8ec3571d595?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Gary</a> <span class="recent-comment-time">13th Mar - 3:13pm</span><br />One key stat is missing... how does this percentage vote share compare to the last time these same seats were contested?</li>
        <li><a href="http://www.libdemvoice.org/welcome-back-to-york-and-join-us-campaigning-53598.html#comment-433861" title="Comment on Welcome back to York and join us campaigning!"><img alt='User Avatar' src='http://2.gravatar.com/avatar/b55d5304df0b0eec0424896c4736bb95?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/b55d5304df0b0eec0424896c4736bb95?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Keith Orrell</a> <span class="recent-comment-time">13th Mar - 2:57pm</span><br />Tynan would be very welcome to join our Action Days every Saturday morning advertised in our weekly Members' and Supporters Newsletter or help with the...</li>
        <li><a href="http://www.libdemvoice.org/dont-get-mad-get-even-join-the-lib-dems-53595.html#comment-433859" title="Comment on Don&#039;t get mad, get even: Join the Lib Dems"><img alt='User Avatar' src='http://1.gravatar.com/avatar/1ceb5fc63b61dc25b9b157557436b3d7?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://1.gravatar.com/avatar/1ceb5fc63b61dc25b9b157557436b3d7?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />JohnM</a> <span class="recent-comment-time">13th Mar - 2:47pm</span><br />On the other hand, we could put all of the members of England &amp; Wales' political parties into a single large city? Scotland is different,...</li>
        <li><a href="http://www.libdemvoice.org/now-we-must-stand-firm-and-proclaim-our-own-powerful-vision-53597.html#comment-433858" title="Comment on Now we must stand firm, and proclaim our own powerful vision."><img alt='User Avatar' src='http://2.gravatar.com/avatar/eab011a911feb27889dc60737baf2952?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/eab011a911feb27889dc60737baf2952?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Rebecca Taylor</a> <span class="recent-comment-time">13th Mar - 2:42pm</span><br />Another point worth noting: polling shows a clear majority against crashing out of the EU with no deal. Demanding a meaningful vote in parliament and/or...</li>
        <li><a href="http://www.libdemvoice.org/rennies-independence-referendum-risk-why-it-may-be-a-good-thing-53590.html#comment-433857" title="Comment on Rennie&#039;s independence referendum risk: why it may well be a good thing"><img alt='User Avatar' src='http://0.gravatar.com/avatar/988095506ac2c69aa64f943c21e8e342?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/988095506ac2c69aa64f943c21e8e342?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Little Jackie Paper</a> <span class="recent-comment-time">13th Mar - 2:39pm</span><br />John Barrett - The closest I can think of to Scotland would be Montenegro which has used the euro since it was introduced. Now obviously...</li>
        <li><a href="http://www.libdemvoice.org/53601-53601.html#comment-433856" title="Comment on What&#039;s the REAL state of the parties?"><img alt='User Avatar' src='http://1.gravatar.com/avatar/ac8480fedbe40365a549cb46e82d5e85?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://1.gravatar.com/avatar/ac8480fedbe40365a549cb46e82d5e85?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Tom Papworth</a> <span class="recent-comment-time">13th Mar - 2:26pm</span><br />I'm afraid the read-across from local elections to national elections is not very strong. In fact, people often 'kick the government' in local elections but...</li>
       </ul>
      </div>
<!-- /recentcomments -->
      
<!-- flocktogether 13/03/17 15:10:03 -->
     <div id="ldv-flock">
      <a href="http://www.flocktogether.org.uk"><img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/flocktogether.png" width="300" height="60" style="padding-bottom:4px" /></a>
      <div class="ldv-flock-date">Mon 13th Mar 2017</div>
      <div class="ldv-flock-event publicmeeting">
       <div class="ldv-flock-time">18:30</div>
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10608">Rock or Island? Disputes in the South China Sea</a></div>
      </div>
      <div class="ldv-flock-date">Tue 14th Mar 2017</div>
      <div class="ldv-flock-event publicmeeting">
       <div class="ldv-flock-time">19:00</div>
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10621">Brexit Now!</a></div>
      </div>
      <div class="ldv-flock-date">Thu 16th Mar 2017</div>
      <div class="ldv-flock-event byelection conservativeandunionistparty">
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10622" title="Alison HeskethHolt">South Ribble BC, Watton-le-Dale East by-election</a></div>
      </div>
      <div class="ldv-flock-date">Thu 23rd Mar 2017</div>
      <div class="ldv-flock-event byelection independent">
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10618" title="Clive Thomas">Herefordshire UA, Leominster South by-election</a></div>
      </div>
      <div class="ldv-flock-event byelection conservativeandunionistparty">
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10619" title="Julian Utting">Ross-on-Wye Town Council, Ross West by-election</a></div>
      </div>
      <div class="ldv-flock-date">Fri 24th Mar 2017</div>
      <div class="ldv-flock-event socialevent">
       <div class="ldv-flock-time">19:30</div>
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10562">Bourne Social for members and supporters</a></div>
      </div>
      <div class="ldv-flock-event publicmeeting">
       <div class="ldv-flock-time">20:00</div>
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10601">Woking Election launch</a></div>
      </div>
      <div class="ldv-flock-date">Wed 5th Apr 2017</div>
      <div class="ldv-flock-event publicmeeting">
       <div class="ldv-flock-time">18:30</div>
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10609">Forum on populism and the French presidential election</a></div>
      </div>
      <div class="ldv-flock-date">Thu 6th Apr 2017</div>
      <div class="ldv-flock-event byelection conservativeandunionistparty">
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10623" title="Alisdair McGregor">Calderdale MB, Hipperholme & Lightcliffe by-election</a></div>
      </div>
      <div class="ldv-flock-event byelection liberaldemocrats">
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10624" title="Richard Samuel">Bath and North East Somerset UA, Walcot by-election</a></div>
      </div>
     </div>
<!-- /flocktogether -->

    </div><!-- #primary .widget-area -->
 
   </div><!-- #main -->
 
   <div id="footer">
    <div id="colophon">
 
     <div id="site-info">
      Powered by <a href="http://www.wordpress.org/" target="_blank">Wordpress</a> <span class="meta-nav"> | </span>
      Theme by <a href="http://www.artesea.co.uk"  target="_blank">Artesea</a> <span class="meta-nav"> | </span>
      Content &copy; 2006-2017 <a href="http://www.libdemvoice.org/the-liberal-democrat-voice-team">Liberal Democrat Voice</a> and its <a href="http://www.libdemvoice.org/contribute-to-liberal-democrat-voice">contributors</a>. All rights reserved.
     </div><!-- #site-info -->
     
<!-- start wp_footer(); -->
	<div style="display:none">
	<div class="grofile-hash-map-957a8d5412bfbafb5899204aeddf884b">
	</div>
	<div class="grofile-hash-map-7d42c8997c90a78cfe2d581edcfbb8d7">
	</div>
	<div class="grofile-hash-map-ac8480fedbe40365a549cb46e82d5e85">
	</div>
	<div class="grofile-hash-map-cf322b7bbc3fa8f451bf7c7ab6322c45">
	</div>
	<div class="grofile-hash-map-de119f2b88e6461c803aa8ec3571d595">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.libdemvoice.org\/53601-53601.html":53601};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/53601-53601.html" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.libdemvoice.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'3650112',post:'53601',tz:'0',srv:'www.libdemvoice.org'} ]);
	_stq.push([ 'clickTrackerInit', '3650112', '53601' ]);
</script>
<!-- end wp_footer(); -->

    </div><!-- #colophon -->
   </div><!-- #footer -->
  </div><!-- #wrapper -->

<!-- Social Media Javascript Libraries -->
  <!-- g+ -->
  <script src="https://apis.google.com/js/platform.js" async defer></script>
  <!-- twitter -->
  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  <!-- fb -->
  <div id="fb-root"></div>
  <script>if (!(jQuery.browser.msie && (jQuery.browser.version == "6.0"))){(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=137282660922"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));}</script>
  <!-- flattr -->
  <script type="text/javascript">
  (function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = '//api.flattr.com/js/0.6/load.js?mode=auto';
    var t = document.getElementsByTagName('script')[0]; t.parentNode.insertBefore(s, t);
   })();
  </script>
 </body>
</html>
<!-- Dynamic page generated in 0.246 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-13 15:29:27 -->

<!-- Compression = gzip -->