<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
 <head profile="http://gmpg.org/xfn/11">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <title>Boost for Layla Moran&#8217;s campaign as Greens stand down in Oxford West and Abingdon</title>
  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <link rel="stylesheet" type="text/css" href="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/style.css?ver=201601071029" />
  <link rel="stylesheet" type="text/css" href="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/print.css?ver=201203252027" media="print" />
  <link rel="icon" sizes="200x200" href="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/ldv-quote-200.png">
  
<!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WPWCLRJ');</script>
<!-- End Google Tag Manager -->

<!-- wp_head(); start -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liberal Democrat Voice &raquo; Boost for Layla Moran&#8217;s campaign as Greens stand down in Oxford West and Abingdon Comments Feed" href="http://www.libdemvoice.org/boost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.libdemvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.libdemvoice.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.libdemvoice.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.libdemvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://www.libdemvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.libdemvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.libdemvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Liberal Democrats will keep Pensions Triple Lock &#8211; Cable' href='http://www.libdemvoice.org/liberal-democrats-will-keep-pensions-triple-lock-cable-54179.html' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.libdemvoice.org/boost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html" />
<link rel='shortlink' href='http://wp.me/pfjyM-e5T' />
<link rel="alternate" type="application/json+oembed" href="http://www.libdemvoice.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libdemvoice.org%2Fboost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.libdemvoice.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libdemvoice.org%2Fboost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html&#038;format=xml" />
<!-- WALL=/donate -->

<!-- Facebook MetaTags -->
<meta property="og:title" content="Boost for Layla Moran&#8217;s campaign as Greens stand down in Oxford West and Abingdon" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.libdemvoice.org/boost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html" />
<meta property="og:image" content="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/ldv-quote-200.png" />
<meta property="og:site_name" content="Liberal Democrat Voice" />
<meta property="fb:app_id" content="137282660922"/>
<meta property="og:description" content="The Greens have stepped down in Oxford West and Abingdon, which will help Lib Dem Layla Moran who is in second place in this heavily Remain voting area. From the Oxford Mail The Green Party will now be telling supporters that the main aim is to try and prevent a Conservative victory in Oxford West..." />
<meta property="article:section" content="News" />
<meta property="article:tag" content="general election 2017" />
<meta property="article:tag" content="layla moran" />
<meta property="article:tag" content="oxford west and abingdon" />
<!-- End Facebook MetaTags -->

<!-- Twitter MetaTags -->
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="http://www.libdemvoice.org/boost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html" />
<meta name="twitter:title" value="Boost for Layla Moran&#8217;s campaign as Greens stand down in Oxford West and Abingdon" />
<meta name="twitter:image" content="" />
<meta name="twitter:description" content="The Greens have stepped down in Oxford West and Abingdon, which will help Lib Dem Layla Moran who is in second place in this heavily Remain voting area. From the Oxford Mail The Green Party will now be telling supporters that the main aim is to try and prevent a Conservative victory in Oxford West..." />
<meta name="twitter:creator" value="@libdemvoice" />
<!-- End Twitter MetaTags -->

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://www.libdemvoice.org/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("http://www.libdemvoice.org/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style><!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16501120-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_setAllowAnchor', true]);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
 
<!-- wp_head(); end -->

  <script type="text/javascript" src="/wp-includes/js/soa.js?201310301935"></script>
  <script type="text/javascript" src="/ads/ads.js"></script>
  <script type="text/javascript">var inP = 0</script>
  <!--[if lt IE 7]>
  <style type="text/css">
   #featured { display:none; }
   .menu li { display:inline; }
   #wrapper { padding: 0; border: 0; }
   #access { height: 2.1em; }
  </style>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" href="http://www.libdemvoice.org/feed" title="Liberal Democrat Voice latest posts" />
  <link rel="alternate" type="application/rss+xml" href="http://www.libdemvoice.org/comments/feed" title="Liberal Democrat Voice latest comments" />
  <link rel="pingback" href="http://www.libdemvoice.org/xmlrpc.php" />
  <script type="text/javascript">
   sas_tmstp = Math.round(Math.random()*10000000000);
   sas_masterflag = 1;
   function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
    if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
    document.write('<scr'+'ipt src="http://www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
   }

   var blackcss = document.createElement("link");
   blackcss.href = "http://www.libdemvoice.org/wp-content/themes/voice-sixteen/black.css?201601071234";
   blackcss.type = "text/css";
   blackcss.rel = "stylesheet";
   blackcss.id = "blackcss";

   function toggleCSS() {
    if(jQuery("#blackcss").length) {
     jQuery("#blackcss").remove();
     sCk("blackcss",0);
    }
    else {
     jQuery("head").append(blackcss);
     sCk("blackcss",1);
    }
   }
   if(rCk("blackcss") == 1) {
    toggleCSS();
   }
   jQuery(document).ready(function() {
    jQuery("#toggleCss").click(function(e) {
     e.preventDefault;
     toggleCSS();
     return false;
    });
   });
  </script>
 </head>
 <body>
<!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCLRJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <div id="wrapper" class="hfeed">
   <div id="header">
    <div id="masthead">

     <div id="branding">
      <div id="logo">
       <a href="http://www.libdemvoice.org/" title="Liberal Democrat Voice" rel="home"><img src="/wp-content/themes/voice-sixteen/images/ldv-logo.png" style="max-width:100%;" alt="Liberal Democrat Voice"></a><br />
       <div id="blog-description">Our place to talk &#8211; an independent website for supporters of the Liberal Democrat party in the UK.</div>
       <div id="blog-about">The most-read <strong>independent</strong> website by and for Lib Dem supporters. Not paid for by trade unions or millionaires.</div>
      </div>
     </div><!-- #branding -->

     <div id="access">
      <div class="skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
      <div class="menu">
       <ul>	
        <li class="page_item"><a href="/" title="Home">Home</a></li>
        <li class="page_item"><a href="/category/ldv-members-poll" title="Member surveys">Member surveys</a></li>
        <li class="page_item"><a href="/category/youtube" title="Video">Video</a></li>
        <li class="page_item"><a href="/date/2017/05" title="Our old posts">Archive</a></li>
        <li class="page_item"><a href="https://forum.libdemvoice.org/" title="Members Only Forum">Members' forum</a></li>
        <li class="page_item menu_donate"><a href="/donate" title="Donate">Donate</a></li>
        <li class="page_item"><a href="/contribute-to-liberal-democrat-voice" title="Why not write for us">Write for us!</a></li>
        <li class="page_item"><a href="/the-liberal-democrat-voice-team" title="About LibDemVoice">About us</a></li>
        <li class="page_item"><a href="#" id="toggleCss">Theme</a></li>
       </ul>
       <!--[if lt IE 7]><br clear="both" /><![endif]-->
      </div><!-- #menu -->
     </div><!-- #access -->

<!-- featured 07/05/17 10:15:02 -->
     <div id="featured">
      <ul>
       <li class="fe1">
        <a href="http://www.libdemvoice.org/lets-say-no-to-coronation-of-chaos-54151.html" title="Let&#8217;s say no to a Coronation of Chaos by Caron Lindsay" rel="bookmark">
         <img width="75" height="75" src="http://www.libdemvoice.org/wp-content/uploads/2016/08/IMG_7707-e1472468372710-75x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.libdemvoice.org/wp-content/uploads/2016/08/IMG_7707-e1472468372710-75x75.jpg 75w, http://www.libdemvoice.org/wp-content/uploads/2016/08/IMG_7707-e1472468372710-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4>Let&#8217;s say no to a Coronation of Chaos</h4>
        </a>
       </li>
       <li class="fe2">
        <a href="http://www.libdemvoice.org/what-were-you-doing-20-years-ago-today-54114.html" title="What were you doing 20 years ago today? by Caron Lindsay" rel="bookmark">
         <img width="54" height="75" src="http://www.libdemvoice.org/wp-content/uploads/2007/06/tonyblair-big.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />
         <h4>What were you doing 20 years ago today?</h4>
        </a>
       </li>
       <li class="fe3">
        <a href="http://www.libdemvoice.org/vince-cable-predicts-second-economic-storm-54084.html" title="Vince Cable predicts second economic storm by The Voice" rel="bookmark">
         <img width="75" height="75" src="http://www.gravatar.com/avatar/8eb9ee80d39f13cbbad56da88ef3a6ee?rating=PG&size=75" class="attachment-post-thumbnail wp-post-image" alt="LibDemVoice" title="LibDemVoice" />
         <h4>Vince Cable predicts second economic storm</h4>
        </a>
       </li>
       <li class="fe4">
        <a href="http://www.libdemvoice.org/alex-colehamilton-family-cap-and-rape-clause-have-no-place-in-a-civilised-society-54068.html" title="Alex Cole-Hamilton: Family cap and rape clause have no place in a civilised society by Caron Lindsay" rel="bookmark">
         <img width="75" height="75" src="http://www.libdemvoice.org/wp-content/uploads/2014/03/Screen-Shot-2014-03-26-at-09.29.02-75x75.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.libdemvoice.org/wp-content/uploads/2014/03/Screen-Shot-2014-03-26-at-09.29.02-75x75.png 75w, http://www.libdemvoice.org/wp-content/uploads/2014/03/Screen-Shot-2014-03-26-at-09.29.02-150x150.png 150w, http://www.libdemvoice.org/wp-content/uploads/2014/03/Screen-Shot-2014-03-26-at-09.29.02-200x200.png 200w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4> Alex Cole-Hamilton: Family cap and rape clause have no place in a&hellip;</h4>
        </a>
       </li>
      </ul>
     </div>
<!-- /featured -->

<div class="av-long">
 <a href="/adverts" class="av-about">Advert</a>
 <script type="text/javascript"><!--
  if(ckT == 1) avD();
  else if(ckT == 2) avP();
  else if(soa == 1) avH();
  else if(inP != 1) {
   sas_pageid = '55086/431389'; // Page : libdemvoice/ros
   sas_formatid  = 20458;       // Format : leaderboard 728x90
   sas_target = '';             // Targeting
   SmartAdServer(sas_pageid,sas_formatid,sas_target);
  }
 //--></script>
</div>

    </div><!-- #masthead -->	
   </div><!-- #header -->
 
   <div id="main">
    <div id="container">
     <div id="content">
    
      <div id="post-54181" class="author-thevoice post-54181 post type-post status-publish format-standard hentry category-news tag-general-election-2017 tag-layla-moran tag-oxford-west-and-abingdon">
       <div class="entry_author_image"><img alt='The Voice' src='http://www.libdemvoice.org/wp-content/uploads/2013/02/The-Voice_avatar-80x80.png' class='avatar avatar-80 photo' height='80' width='80' /></div>
       <h2 class="entry-title"><a href="http://www.libdemvoice.org/boost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html" title="Permalink to Boost for Layla Moran&#8217;s campaign as Greens stand down in Oxford West and Abingdon" rel="bookmark">Boost for Layla Moran&#8217;s campaign as Greens stand down in Oxford West and Abingdon</a></h2>
       <div class="entry-meta">
        By <a href="http://www.libdemvoice.org/author/thevoice" title="View all posts by The Voice" rel="author">The Voice</a>
        | Sun 7th May 2017 - 10:17 am<br />
       </div><!-- .entry-meta -->
       <div class="entry-follow">
        
        <a href="http://twitter.com/libdemvoice" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @libdemvoice</a>
       </div><!-- .entry-follow -->

                                        
       <div class="entry-content">
<p>The Greens have stepped down in Oxford West and Abingdon, which will help Lib Dem Layla Moran who is in second place in this heavily Remain voting area.</p>
<p>From the <a href="http://www.oxfordmail.co.uk/news/15269514.Green_Party_candidate_steps_down_in_tactical_bid_to_beat_Tories/">Oxford Mail</a></p>
<blockquote><p>The Green Party will now be telling supporters that the main aim is to try and prevent a Conservative victory in Oxford West and Abingdon, and Layla Moran of the Liberal Democrats is the candidate who stands most chance of defeating the Conservative candidate Nicola Blackwood.</p>
<p>Ms Briggs said: &#8220;I’m a Green Party member to the core, but we need to be prepared to put the greater good before our own political self-interest here.</p>
<p>&#8220;As it is a marginal constituency, the party is prepared to support the progressive party that has the best chance of beating the Conservatives.&#8221;</p>
<p>The decision follows discussions between senior members of the local Liberal Democrats and the Greens.</p>
<p>Oxfordshire Green Party chairwoman Sarah Wood said: &#8220;As things currently stand, the UK is set to be ravaged by five more years of Tory government.</p></blockquote>
<p>The current Brexiteer Conservative Nicola Blackwood reacted predictably, trotting out the &#8220;coalition of chaos&#8221; line as if she&#8217;s forgotten that the Liberal Democrats have said that they won&#8217;t be going into coalition with Conservatives or Labour.</p>
<p>It just goes to show that she is worried, especially after very encouraging local election results in the area for the Liberal Democrats.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-54181" class="share-facebook sd-button share-icon" href="http://www.libdemvoice.org/boost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-54181" class="share-twitter sd-button share-icon" href="http://www.libdemvoice.org/boost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-54181" class="share-google-plus-1 sd-button share-icon" href="http://www.libdemvoice.org/boost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.libdemvoice.org/boost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.libdemvoice.org/boost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>       </div><!-- .entry-content -->

       <div class="entry-utility">
        Read more by <a href="http://www.libdemvoice.org/author/thevoice" rel="author">The Voice</a>  or more about <a href="http://www.libdemvoice.org/tag/general-election-2017" rel="tag">general election 2017</a>, <a href="http://www.libdemvoice.org/tag/layla-moran" rel="tag">layla moran</a> or  <a href="http://www.libdemvoice.org/tag/oxford-west-and-abingdon" rel="tag">oxford west and abingdon</a>.<br />
        This entry was posted in <a href="http://www.libdemvoice.org/category/news" rel="category tag">News</a>.<br />
       </div><!-- .entry-utility -->

      </div><!-- #post-54181 -->                 
                                
      <div id="nav-below" class="navigation">
       <div class="nav-previous"><span>Previous post</span><br /><a href="http://www.libdemvoice.org/liberal-democrats-will-keep-pensions-triple-lock-cable-54179.html" rel="prev" title="Liberal Democrats will keep Pensions Triple Lock &#8211; Cable by The Voice">Liberal Democrats will keep Pensions Triple Lock &#8211; Cable</a></div>
       <div class="nav-next"></div>
      </div><!-- #nav-below -->                                       

<div class="av-short">
 <a href="/adverts" class="av-about">Advert</a>
 <script type="text/javascript"><!--
  if(ckT != 1 && inP != 1) {
   sas_pageid = '55086/431389'; // Page : libdemvoice/ros
   sas_formatid = 24083;        // Format : rectangle 300x250
   sas_target = '';             // Targeting
   SmartAdServer(sas_pageid,sas_formatid,sas_target);
  }
 //--></script>
</div>

      <div id="comments">
       <div id="comments-list" class="comments">
        <h3><span>2</span> Comments</h3>
        <ul class="comments-list">
        <li id="comment-439304" class="comment even thread-even depth-1 byuser"><!-- 1/2 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/ead93c0fb0443439f5849fd060983162?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/ead93c0fb0443439f5849fd060983162?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">David Evershed</span>
          <span class="comment-time"><a href="#comment-439304" title="Permalink to this comment">7th May '17 - 10:29am</a></span>
         </div>
         <div class="comment-content">
<p>In the counties, Lib Dems need to win votes from Conservative voters.  Conservative voters are the biggest pool in which to fish &#8211; especially remainers.</p>
<p>Aligning with the Green party is surely going to win fewer Green inclined voters than lose Conservative remain electors who might have switched to Lib Dem.</p>
<p>Plus the long term damage to the Lib Dem brand from being aligned with another party.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-439307" class="comment odd alt thread-odd thread-alt depth-1"><!-- 2/2 -->
         <div class="comment-author">
          <img alt='' src='http://1.gravatar.com/avatar/4fc4e5519a6c4a56c608a40eb3309cd6?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://1.gravatar.com/avatar/4fc4e5519a6c4a56c608a40eb3309cd6?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Richard Underhill</span>
          <span class="comment-time"><a href="#comment-439307" title="Permalink to this comment">7th May '17 - 10:38am</a></span>
         </div>
         <div class="comment-content">
<p>Liberal Democrats have an environmental agenda approved by a democratic conference.</p>
         </div>
</li><!-- #comment-## -->
        </ul>
       </div><!-- #comments-list .comments -->


       <div id="respond">
        <h3>Post a Comment</h3>
        <div id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/boost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html#respond" style="display:none;">Click here to cancel reply.</a></div>
        <div class="formcontainer">
         <form id="commentform" action="http://www.libdemvoice.org/wp-comments-post.php" method="post">       
         <p>
          Lib Dem Voice welcomes comments from everyone but <strong>we ask you to be polite, to be on topic
          and to be who you say you are</strong>. You can read our comments policy in full <a href="/comment-policy">here</a>.
          Please respect it and all readers of the site.
         </p>

<!-- 54181 / 54181-->    
          <p id="comment-notes">
           If you are a member of the party, you can have the <span class="loggedinas">Lib&nbsp;Dem&nbsp;Logo</span> appear next to your comments to
           show this. You must be registered for our <a href="http://forum.libdemvoice.org/">forum</a> and can
           then <a href="/?ldv-comments=login&amp;refer=54181" title="Login">login</a> on this public site
           with the same username and password.<br /><br />

           To have your photo next to your comment please signup your email address with <a href="https://www.gravatar.com/" target="_blank">Gravatar</a>.<br /><br />

           Your email is <em>never</em> published.
           Required fields are marked <span class="required">*</span>
          </p>

          <div id="form-section-author" class="form-section">
           <div class="form-label"><label for="author">Name</label> <span class="required">*</span></div>
           <div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>
          </div><!-- #form-section-author .form-section -->

          <div id="form-section-email" class="form-section">
           <div class="form-label"><label for="email">Email</label> <span class="required">*</span></div>
           <div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>
          </div><!-- #form-section-email .form-section -->

          <div id="form-section-url" class="form-section">
           <div class="form-label"><label for="url">Website</label></div>
           <div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>
          </div><!-- #form-section-url .form-section -->
 
          <div id="form-section-comment" class="form-section" style="clear:left;">
           <div class="form-label"><label for="comment">Comment</label></div>
           <div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>
          </div><!-- #form-section-comment .form-section -->

          <div class="form-submit">
           <input id="submit" name="submit" type="submit" value="Post Comment" tabindex="7" />
           <input type="hidden" name="comment_post_ID" value="54181" />
          </div>

<div id="arghcomdiv">Please complete the name of this site, Liberal Democrat ...? <input type="text" name="arghcom" id="arghcom" /></div>
<script type='text/javascript'>
<!--
document.getElementById('arghcomdiv').style.display = 'none';
document.getElementById('arghcom').value = 'Voice';
// -->
</script> 
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba660bdf94" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p>          
<input type='hidden' name='comment_post_ID' value='54181' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />


         </form><!-- #commentform -->			
        </div><!-- .formcontainer -->
       </div><!-- #respond -->
      </div><!-- #comments -->
                   
       
     </div><!-- #content -->         
    </div><!-- #container -->
                
    <div id="primary" class="widget-area">
 
     <div id="ldv-subscribe">
      <h3>Subscribe</h3>
      <ol class="icon-list">
       <li>
        <a href="http://twitter.com/libdemvoice/">
         <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-twitter-bird.png" width="20" height="20" alt="Twitter" title="Twitter" class="icon-li" />
         Follow @LibDemVoice on Twitter
        </a>
       </li>
       <li>
        <a href="http://www.facebook.com/libdemvoice/">
         <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-facebook.png" width="20" height="20" alt="Facebook" title="Facebook" class="icon-li" />
         Like us on Facebook
        </a>
       </li>
       <li>
        <a href="http://www.libdemvoice.org/feed">
         <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-rss.png" width="20" height="20" alt="RSS" title="RSS" class="icon-li" />
         Subscribe to our feed
        </a>
       </li>
       <li>
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" alt="Email" title="Email" class="icon-li" />
        Sign-up for our daily email digest
<!--
        <form method="post" action="/subscribe">
         <input type="text" name="ea" class="text-box" />
         <input type="hidden" name="lists[]" value="ldv-daily" />
         <input type="submit" value="Subscribe" class="big-button" />
        </form>
-->
<!-- Begin MailChimp Signup Form -->
        <form action="//libdemvoice.us11.list-manage.com/subscribe/post?u=6757d1dc7433dc286fdb98ef3&amp;id=12851047ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
         <input type="email" value="" name="EMAIL" class="text-box" id="mce-EMAIL">
         <input type="hidden" value="1" name="group[5253][1]" id="mce-group[5253]-5253-0">
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
         <div style="position: absolute; left: -5000px;"><input type="text" name="b_6757d1dc7433dc286fdb98ef3_12851047ea" tabindex="-1" value=""></div>
         <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="big-button">
        </form>
<!--End mc_embed_signup-->
       </li>
      </ol>
     </div>
     
<!-- mostread 07/05/17 10:15:01 -->
     <div id="ldv-mostread">
      <h3>Most Read</h3>
      <ol style="margin-left:25px;">
       <li>
        <a href="http://www.libdemvoice.org/election-night-open-thread-54162.html">
         Election night open thread
        </a>
       </li>
       <li>
        <a href="http://www.libdemvoice.org/lib-dems-up-to-18-according-to-the-bbc-and-perform-well-in-key-target-general-election-seats-54168.html">
         Lib Dems up to 18% nationally (BBC), performing well in key target general election seats
        </a>
       </li>
       <li>
        <a href="http://www.libdemvoice.org/fight-where-we-can-win-54142.html">
         Fight where we can win
        </a>
       </li>
       <li>
        <a href="http://www.libdemvoice.org/some-brief-thoughts-on-todays-results-54170.html">
         Some brief thoughts on today&#039;s results
        </a>
       </li>
       <li>
        <a href="http://www.libdemvoice.org/no-progressive-alliance-please-were-liberals-54135.html">
         No Progressive Alliance please, we’re Liberals!
        </a>
       </li>
      </ol>
     </div>
<!-- /mostread -->

     <div id="search-box">
      <h3>Search</h3>
      
      <script type="text/javascript" src="http://www.google.co.uk/jsapi"></script>
      <script type="text/javascript">google.load('search', '1'); google.setOnLoadCallback(function() { google.search.CustomSearchControl.attachAutoCompletion('000237797084791854113:wqcx0y81fg0+qptype:1', document.getElementById('q'), 'cse-search-box');});</script>
      <form action="/search" id="cse-search-box">
       <div>
        <input type="hidden" name="cx" value="000237797084791854113:wqcx0y81fg0" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" id="q" autocomplete="off" size="31" class="text-box" />
        <input type="submit" name="sa" value="Search" class="big-button" />
       </div>
      </form>
      <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
     </div>

<!-- opeds 07/05/17 10:15:02 -->
     <div id="ldv-opeds">
      <h3>Op-eds</h3>
      <ul class="icon-list">
        <li>
        <a href="http://www.libdemvoice.org/rennie-colehamilton-and-campbell-launch-christine-jardines-campaign-to-take-back-edinburgh-west-54178.html" rel="bookmark" title="Permanent Link to Rennie, Cole-Hamilton and Campbell launch Christine Jardine&#8217;s campaign to take back Edinburgh West">
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Rennie, Cole-Hamilton and Campbell launch Christine Jardine&#8217;s campaign to take back Edinburgh West</a> (Caron Lindsay)
       </li>
        <li>
        <a href="http://www.libdemvoice.org/we-can-learn-from-ukip-54174.html" rel="bookmark" title="Permanent Link to We can learn from UKIP!">
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        We can learn from UKIP!</a> (Toby MacDonnell)
       </li>
        <li>
        <a href="http://www.libdemvoice.org/a-pointer-towards-the-future-of-british-conservatism-54171.html" rel="bookmark" title="Permanent Link to A pointer towards the future of British Conservatism?">
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        A pointer towards the future of British Conservatism?</a> (Lord William Wallace)
       </li>
        <li>
        <a href="http://www.libdemvoice.org/some-brief-thoughts-on-todays-results-54170.html" rel="bookmark" title="Permanent Link to Some brief thoughts on today&#8217;s results">
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Some brief thoughts on today&#8217;s results</a> (Caron Lindsay)
       </li>
        <li>
        <a href="http://www.libdemvoice.org/lets-say-no-to-coronation-of-chaos-54151.html" rel="bookmark" title="Permanent Link to Let&#8217;s say no to a Coronation of Chaos">
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Let&#8217;s say no to a Coronation of Chaos</a> (Caron Lindsay)
       </li>
      </ul>
     </div>
<!-- /opeds -->


<div class="av-square">
 <a href="/adverts" class="av-about">Advert</a>
 <script type="text/javascript"><!--
  if(ckT != 1 && inP != 1) {
   sas_pageid = '55086/431389'; // Page : libdemvoice/ros
   sas_formatid = 23713;        // Format : halfpage 300x600
   sas_target = '';             // Targeting
   SmartAdServer(sas_pageid,sas_formatid,sas_target);
  }
 //--></script>
</div>

<a class="twitter-timeline" href="https://twitter.com/libdemvoice/team" data-widget-id="247723781110501376">Tweets from @libdemvoice/team</a><br /><br />


     <br />
<!-- libdemblogs 07/05/17 10:20:02 -->
     <div id="libdemblogs">
      <a href="http://www.libdemblogs.co.uk"><img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/libdemblogs.png" width="300" height="60" /></a>
      <ul class="icon-list">
      </ul>
     </div>
<!-- /libdemblogs -->

<!-- recentcomments 07/05/17 10:35:01 -->
     <div id="ldv-comments">
      <h3>Recent Comments</h3>
       <ul class="icon-list">
        <li><a href="http://www.libdemvoice.org/lib-dems-up-to-18-according-to-the-bbc-and-perform-well-in-key-target-general-election-seats-54168.html#comment-439305" title="Comment on Lib Dems up to 18% nationally (BBC), performing well in key target general election seats"><img alt='User Avatar' src='http://2.gravatar.com/avatar/88a6d1185116061d9adf49642fceba12?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/88a6d1185116061d9adf49642fceba12?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Michael BG</a> <span class="recent-comment-time">7th May - 10:33am</span><br />@ Thomas I am sure that Liberal Democrats would support encouragement for firms to carry out R&amp;D and getting investment into companies. So having a...</li>
        <li><a href="http://www.libdemvoice.org/boost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html#comment-439304" title="Comment on Boost for Layla Moran&#039;s campaign as Greens stand down in Oxford West and Abingdon"><img alt='User Avatar' src='http://2.gravatar.com/avatar/ead93c0fb0443439f5849fd060983162?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/ead93c0fb0443439f5849fd060983162?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />David Evershed</a> <span class="recent-comment-time">7th May - 10:29am</span><br />In the counties, Lib Dems need to win votes from Conservative voters. Conservative voters are the biggest pool in which to fish - especially remainers....</li>
        <li><a href="http://www.libdemvoice.org/some-brief-thoughts-on-todays-results-54170.html#comment-439303" title="Comment on Some brief thoughts on today&#039;s results"><img alt='User Avatar' src='http://2.gravatar.com/avatar/83d6462b7e17a34e4b28d6f192d6b179?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/83d6462b7e17a34e4b28d6f192d6b179?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Adrian Sanders</a> <span class="recent-comment-time">7th May - 10:17am</span><br />If only Bill Le Breton was running our political messaging - he has been spot on for so long now. Like Paul Holmes - another...</li>
        <li><a href="http://www.libdemvoice.org/the-independent-view-tackling-bad-landlords-54153.html#comment-439302" title="Comment on The Independent View: tackling bad landlords"><img alt='User Avatar' src='http://2.gravatar.com/avatar/bc7833af922f4c2e62079ac2e2a64180?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/bc7833af922f4c2e62079ac2e2a64180?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Cllr Ron Tindall</a> <span class="recent-comment-time">7th May - 10:15am</span><br />The only long-term solution to bad housing is to build 300,000 homes a year and it cannot be left just to the market. We have...</li>
        <li><a href="http://www.libdemvoice.org/liberal-democrats-will-keep-pensions-triple-lock-cable-54179.html#comment-439301" title="Comment on Liberal Democrats will keep Pensions Triple Lock - Cable"><img alt='User Avatar' src='http://1.gravatar.com/avatar/a5bc569db514edb4f9379a132c3dac83?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://1.gravatar.com/avatar/a5bc569db514edb4f9379a132c3dac83?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />David Becket</a> <span class="recent-comment-time">7th May - 9:56am</span><br />I have just read the full release. The statement on Winter Fuel is welcome, now let us look at bus passes, possibly reverting to the...</li>
        <li><a href="http://www.libdemvoice.org/liberal-democrats-will-keep-pensions-triple-lock-cable-54179.html#comment-439300" title="Comment on Liberal Democrats will keep Pensions Triple Lock - Cable"><img alt='User Avatar' src='http://2.gravatar.com/avatar/220c842a4e4f5ab044d308fbbfc699fb?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/220c842a4e4f5ab044d308fbbfc699fb?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Fiona</a> <span class="recent-comment-time">7th May - 9:54am</span><br />I'm happy with this, as overall pensions should increase, but I hope we are able to make clear that this is required because pensions were...</li>
       </ul>
      </div>
<!-- /recentcomments -->
      
<!-- flocktogether 07/05/17 08:10:02 -->
     <div id="ldv-flock">
      <a href="http://www.flocktogether.org.uk"><img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/flocktogether.png" width="300" height="60" style="padding-bottom:4px" /></a>
     </div>
<!-- /flocktogether -->

    </div><!-- #primary .widget-area -->
 
   </div><!-- #main -->
 
   <div id="footer">
    <div id="colophon">
 
     <div id="site-info">
      Powered by <a href="http://www.wordpress.org/" target="_blank">Wordpress</a> <span class="meta-nav"> | </span>
      Theme by <a href="http://www.artesea.co.uk"  target="_blank">Artesea</a> <span class="meta-nav"> | </span>
      Content &copy; 2006-2017 <a href="http://www.libdemvoice.org/the-liberal-democrat-voice-team">Liberal Democrat Voice</a> and its <a href="http://www.libdemvoice.org/contribute-to-liberal-democrat-voice">contributors</a>. All rights reserved.
     </div><!-- #site-info -->
     
<!-- start wp_footer(); -->
	<div style="display:none">
	<div class="grofile-hash-map-ead93c0fb0443439f5849fd060983162">
	</div>
	<div class="grofile-hash-map-4fc4e5519a6c4a56c608a40eb3309cd6">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.libdemvoice.org\/boost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html":54181};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/boost-for-layla-morans-campaign-as-greens-stand-down-in-oxford-west-and-abingdon-54181.html" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.libdemvoice.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'3650112',post:'54181',tz:'1',srv:'www.libdemvoice.org'} ]);
	_stq.push([ 'clickTrackerInit', '3650112', '54181' ]);
</script>
<!-- end wp_footer(); -->

    </div><!-- #colophon -->
   </div><!-- #footer -->
  </div><!-- #wrapper -->

<!-- Social Media Javascript Libraries -->
  <!-- g+ -->
  <script src="https://apis.google.com/js/platform.js" async defer></script>
  <!-- twitter -->
  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  <!-- fb -->
  <div id="fb-root"></div>
  <script>if (!(jQuery.browser.msie && (jQuery.browser.version == "6.0"))){(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=137282660922"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));}</script>
  <!-- flattr -->
  <script type="text/javascript">
  (function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = '//api.flattr.com/js/0.6/load.js?mode=auto';
    var t = document.getElementsByTagName('script')[0]; t.parentNode.insertBefore(s, t);
   })();
  </script>
 </body>
</html>
<!-- Dynamic page generated in 0.243 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-07 10:38:52 -->

<!-- Compression = gzip -->