<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
 <head profile="http://gmpg.org/xfn/11">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <title>Lib Dem By-election legend Pat Wainwright has passed away</title>
  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <link rel="stylesheet" type="text/css" href="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/style.css?ver=201804301031" />
  <link rel="stylesheet" type="text/css" href="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/print.css?ver=201203252027" media="print" />
  <link rel="icon" sizes="200x200" href="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/ldv-quote-200.png">
  
<!-- Google Tag Manager -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		googletag.cmd.push(function() {
			googletag.defineSlot('/360007671/ldv_dmpu', [[300, 600], [300, 250]], 'div-gpt-ad-1524001838407-0').addService(googletag.pubads());
			googletag.defineSlot('/360007671/ldv_bb', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1524001838407-1').addService(googletag.pubads());
			googletag.defineSlot('/360007671/ldv_mpu', [300, 250], 'div-gpt-ad-1524001838407-2').addService(googletag.pubads());
			googletag.defineSlot('/360007671/ldv_wsky', [160, 600], 'div-gpt-ad-1524001838407-3').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	</script>
<!-- End Google Tag Manager -->

<!-- wp_head(); start -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liberal Democrat Voice &raquo; Lib Dem By-election legend Pat Wainwright has passed away Comments Feed" href="https://www.libdemvoice.org/lib-dem-byelection-legend-pat-wainwright-has-passed-away-59761.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.libdemvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.libdemvoice.org/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.libdemvoice.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.libdemvoice.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.libdemvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.libdemvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.libdemvoice.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.libdemvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libdemvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libdemvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Relax! Brexit is going perfectly' href='https://www.libdemvoice.org/relax-brexit-is-going-perfectly-59753.html' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.libdemvoice.org/lib-dem-byelection-legend-pat-wainwright-has-passed-away-59761.html" />
<link rel='shortlink' href='https://wp.me/pfjyM-fxT' />
<link rel="alternate" type="application/json+oembed" href="https://www.libdemvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libdemvoice.org%2Flib-dem-byelection-legend-pat-wainwright-has-passed-away-59761.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.libdemvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libdemvoice.org%2Flib-dem-byelection-legend-pat-wainwright-has-passed-away-59761.html&#038;format=xml" />
<!-- WALL=/donate -->

<!-- Facebook MetaTags -->
<meta property="og:title" content="Lib Dem By-election legend Pat Wainwright has passed away" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.libdemvoice.org/lib-dem-byelection-legend-pat-wainwright-has-passed-away-59761.html" />
<meta property="og:image" content="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/ldv-quote-200.png" />
<meta property="og:site_name" content="Liberal Democrat Voice" />
<meta property="fb:app_id" content="137282660922"/>
<meta property="og:description" content="Sad news today &#8211; the legendary Pat Wainwright has passed away at the age of 85. She was the lynchpin of every by-election in the 90s, running the front-of-house operation. She would be the person who would greet you when you arrived and the person who would make you go out again or stay and..." />
<meta property="article:section" content="News" />
<meta property="article:tag" content="lib dem legends" />
<meta property="article:tag" content="pat wainwright" />
<!-- End Facebook MetaTags -->

<!-- Twitter MetaTags -->
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.libdemvoice.org/lib-dem-byelection-legend-pat-wainwright-has-passed-away-59761.html" />
<meta name="twitter:title" value="Lib Dem By-election legend Pat Wainwright has passed away" />
<meta name="twitter:image" content="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/ldv-quote-200.png" />
<meta name="twitter:description" content="Sad news today &#8211; the legendary Pat Wainwright has passed away at the age of 85. She was the lynchpin of every by-election in the 90s, running the front-of-house operation. She would be the person who would greet you when you arrived and the person who would make you go out again or stay and..." />
<meta name="twitter:creator" value="@caronmlindsay" />
<!-- End Twitter MetaTags -->

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://www.libdemvoice.org/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://www.libdemvoice.org/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16501120-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_setAllowAnchor', true]);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
 
<!-- wp_head(); end -->

  <script type="text/javascript" src="/wp-includes/js/soa.js?201310301935"></script>
  <script type="text/javascript" src="/ads/ads.js"></script>
  <script type="text/javascript">var inP = 0</script>
  <!--[if lt IE 7]>
  <style type="text/css">
   #featured { display:none; }
   .menu li { display:inline; }
   #wrapper { padding: 0; border: 0; }
   #access { height: 2.1em; }
  </style>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" href="https://www.libdemvoice.org/feed" title="Liberal Democrat Voice latest posts" />
  <link rel="alternate" type="application/rss+xml" href="https://www.libdemvoice.org/comments/feed" title="Liberal Democrat Voice latest comments" />
  <link rel="pingback" href="https://www.libdemvoice.org/xmlrpc.php" />
  <script type="text/javascript">
   sas_tmstp = Math.round(Math.random()*10000000000);
   sas_masterflag = 1;
   function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
    if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
    document.write('<scr'+'ipt src="//www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
   }

   var blackcss = document.createElement("link");
   blackcss.href = "https://www.libdemvoice.org/wp-content/themes/voice-sixteen/black.css?201601071234";
   blackcss.type = "text/css";
   blackcss.rel = "stylesheet";
   blackcss.id = "blackcss";

   function toggleCSS() {
    if(jQuery("#blackcss").length) {
     jQuery("#blackcss").remove();
     sCk("blackcss",0);
    }
    else {
     jQuery("head").append(blackcss);
     sCk("blackcss",1);
    }
   }
   if(rCk("blackcss") == 1) {
    toggleCSS();
   }
   jQuery(document).ready(function() {
    jQuery("#toggleCss").click(function(e) {
     e.preventDefault;
     toggleCSS();
     return false;
    });
   });
  </script>
 </head>
 <body data-rsssl=1>
  <div id="wrapper" class="hfeed">
   <div id="header">
    <div id="masthead">

     <div id="branding">
      <div id="logo">
       <a href="https://www.libdemvoice.org/" title="Liberal Democrat Voice" rel="home"><img src="/wp-content/themes/voice-sixteen/images/ldv-logo.png" style="max-width:100%;" alt="Liberal Democrat Voice"></a><br />
       <div id="blog-description">Our place to talk &#8211; an independent website for supporters of the Liberal Democrat party in the UK.</div>
       <div id="blog-about">The most-read <strong>independent</strong> website by and for Lib Dem supporters. Not paid for by trade unions or millionaires.</div>
      </div>
     </div><!-- #branding -->

     <div id="access">
      <div class="skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
      <div class="menu">
       <ul>	
        <li class="page_item"><a href="/" title="Home">Home</a></li>
        <li class="page_item"><a href="/category/ldv-members-poll" title="Member surveys">Member surveys</a></li>
        <li class="page_item"><a href="/category/youtube" title="Video">Video</a></li>
        <li class="page_item"><a href="/date/2019/01" title="Our old posts">Archive</a></li>
        <li class="page_item"><a href="https://forum.libdemvoice.org/" title="Members Only Forum">Members' forum</a></li>
        <li class="page_item menu_donate"><a href="/donate" title="Donate">Donate</a></li>
        <li class="page_item"><a href="/contribute-to-liberal-democrat-voice" title="Why not write for us">Write for us!</a></li>
        <li class="page_item"><a href="/the-liberal-democrat-voice-team" title="About LibDemVoice">About us</a></li>
        <li class="page_item"><a href="#" id="toggleCss">Theme</a></li>
       </ul>
       <!--[if lt IE 7]><br clear="both" /><![endif]-->
      </div><!-- #menu -->
     </div><!-- #access -->

<!-- featured 22/01/19 19:00:02 -->
     <div id="featured">
      <ul>
       <li class="fe1">
        <a href="https://www.libdemvoice.org/be-prepared-we-could-well-be-heading-for-a-general-election-59742.html" title="Be prepared: We could well be heading for a General Election by Caron Lindsay" rel="bookmark">
         <img width="75" height="75" src="https://www.libdemvoice.org/wp-content/uploads/2016/08/IMG_7707-e1472468372710-75x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.libdemvoice.org/wp-content/uploads/2016/08/IMG_7707-e1472468372710-75x75.jpg 75w, https://www.libdemvoice.org/wp-content/uploads/2016/08/IMG_7707-e1472468372710-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4>Get ready for an election</h4>
        </a>
       </li>
       <li class="fe2">
        <a href="https://www.libdemvoice.org/those-who-seek-to-divide-us-will-never-win-we-know-britain-is-better-than-this-59691.html" title="&#8220;Those who seek to divide us will never win. We know Britain is better than this&#8221; by Caron Lindsay" rel="bookmark">
         <img width="75" height="75" src="https://www.libdemvoice.org/wp-content/uploads/2013/03/lib-dem-libby-75x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.libdemvoice.org/wp-content/uploads/2013/03/lib-dem-libby-75x75.jpg 75w, https://www.libdemvoice.org/wp-content/uploads/2013/03/lib-dem-libby-150x150.jpg 150w, https://www.libdemvoice.org/wp-content/uploads/2013/03/lib-dem-libby-100x100.jpg 100w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4>"Those who seek to divide us will never win."</h4>
        </a>
       </li>
       <li class="fe3">
        <a href="https://www.libdemvoice.org/no-the-liberal-democrats-arent-going-to-be-absorbed-by-anyone-we-have-a-job-to-do-59633.html" title="No, the Liberal Democrats aren&#8217;t going to be absorbed by anyone. We have a job to do by Caron Lindsay" rel="bookmark">
         <img width="75" height="75" src="https://www.libdemvoice.org/wp-content/uploads/2016/08/IMG_7707-e1472468372710-75x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.libdemvoice.org/wp-content/uploads/2016/08/IMG_7707-e1472468372710-75x75.jpg 75w, https://www.libdemvoice.org/wp-content/uploads/2016/08/IMG_7707-e1472468372710-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4>Lib Dems absorbed? Forget it</h4>
        </a>
       </li>
       <li class="fe4">
        <a href="https://www.libdemvoice.org/paddy-ashdown-has-passed-away-59510.html" title="Paddy Ashdown has passed away by The Voice" rel="bookmark">
         <img width="75" height="75" src="https://www.libdemvoice.org/wp-content/uploads/2018/11/paddy-ashdown-paul-walter-sq-75x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.libdemvoice.org/wp-content/uploads/2018/11/paddy-ashdown-paul-walter-sq-75x75.jpg 75w, https://www.libdemvoice.org/wp-content/uploads/2018/11/paddy-ashdown-paul-walter-sq-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4>Paddy Ashdown has passed away</h4>
        </a>
       </li>
      </ul>
     </div>
<!-- /featured -->

<script>if(ckT == 1) { avD(); document.write("<style>.av-long {display:none;} .av-short {display:none;} .av-square {display:none;}</style>"); } else if(ckT == 2) { avP(); } else if(soa == 1) { avH(); }</script>
<div class="av-long">
 <a href="/adverts" class="av-about">Advert</a>
 <!-- /360007671/ldv_bb -->
 <div id='div-gpt-ad-1524001838407-1'>
  <script>
   if(ckT != 1 && inP != 1) {	
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524001838407-1'); });
   }
  </script>
 </div>
</div>

    </div><!-- #masthead -->	
   </div><!-- #header -->
 
   <div id="main">
    <div id="container">
     <div id="content">
    
      <div id="post-59761" class="author-caronm post-59761 post type-post status-publish format-standard hentry category-news tag-lib-dem-legends tag-pat-wainwright">
       <div class="entry_author_image"><img alt='Caron Lindsay' src='https://www.libdemvoice.org/wp-content/uploads/2016/08/Caron-Lindsay_avatar_1-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' /></div>
       <h2 class="entry-title"><a href="https://www.libdemvoice.org/lib-dem-byelection-legend-pat-wainwright-has-passed-away-59761.html" title="Permalink to Lib Dem By-election legend Pat Wainwright has passed away" rel="bookmark">Lib Dem By-election legend Pat Wainwright has passed away</a></h2>
       <div class="entry-meta">
        By <a href="https://www.libdemvoice.org/author/caronm" title="View all posts by Caron Lindsay" rel="author">Caron Lindsay</a>
        | Tue 22nd January 2019 - 7:41 pm<br />
       </div><!-- .entry-meta -->
       <div class="entry-follow">
        
        <a href="https://twitter.com/caronmlindsay" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @caronmlindsay</a>
       </div><!-- .entry-follow -->

                                        
       <div class="entry-content">
<p>Sad news today &#8211; the legendary Pat Wainwright has passed away at the age of 85.</p>
<p>She was the lynchpin of every by-election in the 90s, running the front-of-house operation. She would be the person who would greet you when you arrived and the person who would make you go out again or stay and stuff an impossibly huge pile of envelopes.</p>
<p>I first came across her at Littleborough and Saddleworth in 1995.</p>
<p>She greeted us with smiles and very clear instructions about what work we were to do.</p>
<p>She wasn&#8217;t afraid to tear a strip of me for doing something wrong either. &#8220;You eejit&#8221;, she quite justifiably yelled.  She certainly didn&#8217;t mince her words but I just did better next time. We had an absolute hoot.</p>
<p>One day she was on the phone giving life advice to someone. Exactly the sort of life advice we all need our friends to give us sometimes, in no uncertain terms.</p>
<p>Bob and I had only popped in for an afternoon to the headquarters in Shaw at the start of a week of travelling around the north west and the Lakes. But we had so much fun we ended up spending our entire holiday there<span class="text_exposed_show">. It was Bob&#8217;s first by-election and he got RSI from stuffing envelopes. We had a brilliant time and made several trips back there including for the last few days. I met a few people at that by-election who have become friends for life, too. </span><span id="more-59761"></span></p>
<div class="text_exposed_show">
<p>The last time I saw her was at the By-election that Never Was in Newark. I, by this stage, was incredibly heavily pregnant. She was highly amused by my flowery maternity dungarees and actually refused to let me do too much work on account of a) my blood pressure and b) not wanting to be a midwife as well as by-election front of house person.</p>
<p>She was incredibly warm and open and kind and a bit fearsome. The absolute perfect combination to run an election office. A wonderful woman.</p>
</div>
<p>I am certain that those of you who have been to a Pat Wainwright by-election will have some wonderful memories to share, so please do so in the comments.</p>
<p><em>* Caron Lindsay is Editor of Liberal Democrat Voice and blogs at <a href="http://caronlindsay.wordpress.com">Caron's Musings</a></em></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-59761" class="share-facebook sd-button share-icon" href="https://www.libdemvoice.org/lib-dem-byelection-legend-pat-wainwright-has-passed-away-59761.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-59761" class="share-twitter sd-button share-icon" href="https://www.libdemvoice.org/lib-dem-byelection-legend-pat-wainwright-has-passed-away-59761.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-59761" class="share-google-plus-1 sd-button share-icon" href="https://www.libdemvoice.org/lib-dem-byelection-legend-pat-wainwright-has-passed-away-59761.html?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.libdemvoice.org/lib-dem-byelection-legend-pat-wainwright-has-passed-away-59761.html?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.libdemvoice.org/lib-dem-byelection-legend-pat-wainwright-has-passed-away-59761.html#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>       </div><!-- .entry-content -->

       <div class="entry-utility">
        Read more by <a href="https://www.libdemvoice.org/author/caronm" rel="author">Caron Lindsay</a>  or more about <a href="https://www.libdemvoice.org/tag/lib-dem-legends" rel="tag">lib dem legends</a> or  <a href="https://www.libdemvoice.org/tag/pat-wainwright" rel="tag">pat wainwright</a>.<br />
        This entry was posted in <a href="https://www.libdemvoice.org/category/news" rel="category tag">News</a>.<br />
       </div><!-- .entry-utility -->

      </div><!-- #post-59761 -->                 
                                
      <div id="nav-below" class="navigation">
       <div class="nav-previous"><span>Previous post</span><br /><a href="https://www.libdemvoice.org/relax-brexit-is-going-perfectly-59753.html" rel="prev" title="Relax! Brexit is going perfectly by Malcolm Wood">Relax! Brexit is going perfectly</a></div>
       <div class="nav-next"></div>
      </div><!-- #nav-below -->                                       

<div class="av-short">
 <a href="/adverts" class="av-about">Advert</a>
 <!-- /360007671/ldv_mpu -->
 <div id='div-gpt-ad-1524001838407-2' style='height:250px; width:300px;margin:0 auto;'>
  <script>
   if(ckT != 1 && inP != 1) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524001838407-2'); });
   }
  </script>
 </div>
</div>

      <div id="comments">

       <div id="respond">
        <h3>Post a Comment</h3>
        <div id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/lib-dem-byelection-legend-pat-wainwright-has-passed-away-59761.html#respond" style="display:none;">Click here to cancel reply.</a></div>
        <div class="formcontainer">
         <form id="commentform" action="https://www.libdemvoice.org/wp-comments-post.php" method="post">       
         <p>
          Lib Dem Voice welcomes comments from everyone but <strong>we ask you to be polite, to be on topic
          and to be who you say you are</strong>. You can read our comments policy in full <a href="/comment-policy">here</a>.
          Please respect it and all readers of the site.
         </p>

<!-- 59761 / 59761-->    
          <p id="comment-notes">
           If you are a member of the party, you can have the <span class="loggedinas">Lib&nbsp;Dem&nbsp;Logo</span> appear next to your comments to
           show this. You must be registered for our <a href="http://forum.libdemvoice.org/">forum</a> and can
           then <a href="/?ldv-comments=login&amp;refer=59761" title="Login">login</a> on this public site
           with the same username and password.<br /><br />

           To have your photo next to your comment please signup your email address with <a href="https://www.gravatar.com/" target="_blank">Gravatar</a>.<br /><br />

           Your email is <em>never</em> published.
           Required fields are marked <span class="required">*</span>
          </p>

          <div id="form-section-author" class="form-section">
           <div class="form-label"><label for="author">Name</label> <span class="required">*</span></div>
           <div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>
          </div><!-- #form-section-author .form-section -->

          <div id="form-section-email" class="form-section">
           <div class="form-label"><label for="email">Email</label> <span class="required">*</span></div>
           <div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>
          </div><!-- #form-section-email .form-section -->

          <div id="form-section-url" class="form-section">
           <div class="form-label"><label for="url">Website</label></div>
           <div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>
          </div><!-- #form-section-url .form-section -->
 
          <div id="form-section-comment" class="form-section" style="clear:left;">
           <div class="form-label"><label for="comment">Comment</label></div>
           <div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>
          </div><!-- #form-section-comment .form-section -->

          <div class="form-submit">
           <input id="submit" name="submit" type="submit" value="Post Comment" tabindex="7" />
           <input type="hidden" name="comment_post_ID" value="59761" />
          </div>

<div id="arghcomdiv">Please complete the name of this site, Liberal Democrat ...? <input type="text" name="arghcom" id="arghcom" /></div>
<script type='text/javascript'>
<!--
document.getElementById('arghcomdiv').style.display = 'none';
document.getElementById('arghcom').value = 'Voice';
// -->
</script> 
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c5d61cc70d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p>          
<input type='hidden' name='comment_post_ID' value='59761' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />


         </form><!-- #commentform -->			
        </div><!-- .formcontainer -->
       </div><!-- #respond -->
      </div><!-- #comments -->
                   
       
     </div><!-- #content -->         
    </div><!-- #container -->
                
    <div id="primary" class="widget-area">
 
     <div id="ldv-subscribe">
      <h3>Subscribe</h3>
      <ol class="icon-list">
       <li>
        <a href="http://twitter.com/libdemvoice/">
         <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-twitter-bird.png" width="20" height="20" alt="Twitter" title="Twitter" class="icon-li" />
         Follow @LibDemVoice on Twitter
        </a>
       </li>
       <li>
        <a href="http://www.facebook.com/libdemvoice/">
         <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-facebook.png" width="20" height="20" alt="Facebook" title="Facebook" class="icon-li" />
         Like us on Facebook
        </a>
       </li>
       <li>
        <a href="https://www.libdemvoice.org/feed">
         <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-rss.png" width="20" height="20" alt="RSS" title="RSS" class="icon-li" />
         Subscribe to our feed
        </a>
       </li>
       <li>
        <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" alt="Email" title="Email" class="icon-li" />
        Sign-up for our daily email digest
<!--
        <form method="post" action="/subscribe">
         <input type="text" name="ea" class="text-box" />
         <input type="hidden" name="lists[]" value="ldv-daily" />
         <input type="submit" value="Subscribe" class="big-button" />
        </form>
-->
<!-- Begin MailChimp Signup Form -->
        <form action="//libdemvoice.us11.list-manage.com/subscribe/post?u=6757d1dc7433dc286fdb98ef3&amp;id=12851047ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
         <input type="email" value="" name="EMAIL" class="text-box" id="mce-EMAIL">
         <input type="hidden" value="1" name="group[5253][1]" id="mce-group[5253]-5253-0">
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
         <div style="position: absolute; left: -5000px;"><input type="text" name="b_6757d1dc7433dc286fdb98ef3_12851047ea" tabindex="-1" value=""></div>
         <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="big-button">
        </form>
<!--End mc_embed_signup-->
       </li>
      </ol>
     </div>
     
<!-- mostread 22/01/19 19:00:02 -->
     <div id="ldv-mostread">
      <h3>Most Read</h3>
      <ol style="margin-left:25px;">
       <li>
        <a href="https://www.libdemvoice.org/be-prepared-we-could-well-be-heading-for-a-general-election-59742.html">
         Be prepared: We could well be heading for a General Election
        </a>
       </li>
       <li>
        <a href="https://www.libdemvoice.org/the-path-to-victory-lies-through-brexit-britain-as-remainers-we-need-to-show-them-were-on-their-side-59716.html">
         The path to victory lies through Brexit Britain. As Remainers, we need to show them we’re on their side
        </a>
       </li>
       <li>
        <a href="https://www.libdemvoice.org/snap-election-threat-or-opportunity-59751.html">
         Snap Election – Threat or Opportunity
        </a>
       </li>
       <li>
        <a href="https://www.libdemvoice.org/the-past-can-be-useful-59725.html">
         The past can be useful
        </a>
       </li>
       <li>
        <a href="https://www.libdemvoice.org/dutch-parliamentary-brexitwatchers-roundly-condemn-continuous-flippancy-towards-british-people-and-business-of-all-brexiteer-mps-including-corbyn-59708.html">
         Dutch Parliamentary Brexit-watchers roundly condemn flippancy towards British people
        </a>
       </li>
      </ol>
     </div>
<!-- /mostread -->

     <div id="search-box">
      <h3>Search</h3>
      
      <script type="text/javascript" src="https://www.google.co.uk/jsapi"></script>
      <script type="text/javascript">google.load('search', '1'); google.setOnLoadCallback(function() { google.search.CustomSearchControl.attachAutoCompletion('000237797084791854113:wqcx0y81fg0+qptype:1', document.getElementById('q'), 'cse-search-box');});</script>
      <form action="/search" id="cse-search-box">
       <div>
        <input type="hidden" name="cx" value="000237797084791854113:wqcx0y81fg0" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" id="q" autocomplete="off" size="31" class="text-box" />
        <input type="submit" name="sa" value="Search" class="big-button" />
       </div>
      </form>
      <script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
     </div>

<!-- opeds 22/01/19 19:00:02 -->
     <div id="ldv-opeds">
      <h3>Op-eds</h3>
      <ul class="icon-list">
        <li>
        <a href="https://www.libdemvoice.org/relax-brexit-is-going-perfectly-59753.html" rel="bookmark" title="Permanent Link to Relax! Brexit is going perfectly">
        <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Relax! Brexit is going perfectly</a> (Malcolm Wood)
       </li>
        <li>
        <a href="https://www.libdemvoice.org/fee-waived-for-eu-nationals-but-that-doesnt-make-the-process-right-59760.html" rel="bookmark" title="Permanent Link to Fee waived for EU nationals &#8211; but that doesn&#8217;t make the process right">
        <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Fee waived for EU nationals &#8211; but that doesn&#8217;t make the process right</a> (Caron Lindsay)
       </li>
        <li>
        <a href="https://www.libdemvoice.org/fight-like-a-liberal-59757.html" rel="bookmark" title="Permanent Link to Fight like a liberal">
        <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Fight like a liberal</a> (Caron Lindsay)
       </li>
        <li>
        <a href="https://www.libdemvoice.org/the-end-of-the-end-of-history-59752.html" rel="bookmark" title="Permanent Link to The End of the End of History">
        <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        The End of the End of History</a> (Geoffrey Payne)
       </li>
        <li>
        <a href="https://www.libdemvoice.org/snap-election-threat-or-opportunity-59751.html" rel="bookmark" title="Permanent Link to Snap Election – Threat or Opportunity">
        <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Snap Election – Threat or Opportunity</a> (Maurice Leeke)
       </li>
      </ul>
     </div>
<!-- /opeds -->


<div class="av-square">
 <a href="/adverts" class="av-about">Advert</a>
 <!-- /360007671/ldv_dmpu -->
 <div id='div-gpt-ad-1524001838407-0'>
  <script>
   if(ckT != 1 && inP != 1) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524001838407-0'); });
	 }
  </script>
 </div>
</div>

<a class="twitter-timeline" href="https://twitter.com/libdemvoice/team" data-widget-id="247723781110501376">Tweets from @libdemvoice/team</a><br /><br />


     <br />
<!-- libdemblogs 22/01/19 19:30:02 -->
     <div id="libdemblogs">
      <a href="http://www.libdemblogs.co.uk"><img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/libdemblogs.png" width="300" height="60" /></a>
      <ul class="icon-list">
       <li>
        <a href="https://nwhyte.livejournal.com/3153709.html" title="Current Avalanche Soldier, by Susan Matthews The White Tiger, by Aravind Adiga S...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=df3f3eff2a390d76f56f46234450f53d&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="" title="" />
         Tuesday reading
        </a>
       </li>
       <li>
        <a href="http://www.tenpencepiece.net/blog/2019/01/22/return-work/" title="Yesterday was supposed to be Blue Monday, but I was excited to be granted permis...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=f8c3a0f4a23c54a7ce7b9576982ae4b8&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="tim" title="tim" />
         Transplant +132: Return to work
        </a>
       </li>
       <li>
        <a href="https://medium.com/@nick.barlow/thirty-wasted-months-and-counting-d6eccd82a29a?source=rss-f9fd3eaa14db------2" title="Image: BBCSometimes I wonder if there's a race on between biographers of Theresa...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=70d9875a170299b5dcc3998a65d36602&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Nick Barlow" title="Nick Barlow" />
         Thirty wasted months and counting
        </a>
       </li>
       <li>
        <a href="http://cenlibdem.blogspot.com/2019/01/argument-for-5-option-eu-referendum.html" title="Following on from all of the arguments, disputes and political deadlock over Bre...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=7fd463af5453f30585ab900700ad5c55&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Cen Phillips" title="Cen Phillips" />
         Argument for a 5 Option EU Referendum
        </a>
       </li>
       <li>
        <a href="https://nwhyte.livejournal.com/3153511.html" title="Mon, 12:38: RT @Fhamiltontimes: Daily Mail says that victim in Prince Philip cra...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=df3f3eff2a390d76f56f46234450f53d&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="" title="" />
         My tweets
        </a>
       </li>
       <li>
        <a href="https://tonyrobertson.mycouncillor.org.uk/2019/01/22/bus-lanes-ditched-in-liverpool-for-political-brownie-points-well-thats-my-view/" title="The Liverpool Echo has the article on its website &#8211; see link below  I've a...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=2d9bdce2b6da7ed96188aef0b250ffda&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Cllr. Tony Robertson" title="Cllr. Tony Robertson" />
         Bus Lanes &#8211; Ditched in Liverpool for political brownie points &#8211; Well that's my view
        </a>
       </li>
       <li>
        <a href="http://peterblack.blogspot.com/2019/01/customs-union-outside-eu-is-second-best.html" title="The Guardian contains a wake-up call for those MPs who believe that a customs un...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=28b7268e0af8d059871d77bb4895ace2&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Peter Black" title="Peter Black" />
         Customs union outside the EU is second best says former WTO boss
        </a>
       </li>
       <li>
        <a href="https://radix.org.uk/dont-just-wait-around-for-mussolini-democracy-is-actually-winning/" title="The Brexit shenanigans and the turbulent politics in many other countries is alm...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=55489dcd7cbf2fb3c9e8102c43c07e95&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Joe Zammit-Lucia" title="Joe Zammit-Lucia" />
         Don't just wait around for Mussolini - democracy is actually winning!
        </a>
       </li>
       <li>
        <a href="http://www.dundeewestend.com/2019/01/british-heart-foundation-dundee.html" title="">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=9c164937075716d779c3f25ca272d8f4&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Fraser Macpherson" title="Fraser Macpherson" />
         British Heart Foundation - Dundee Fundraising Group
        </a>
       </li>
       <li>
        <a href="http://andybodders.co.uk/2019/01/22/dodgy-pedestrian-crossing-between-aldi-and-tesco-on-station-drive-is-to-be-fixed/" title="Thank you everyone who has reported the problem with the pedestrian controlled l...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=a1e795cc74f2fd14f459b4ebb8083f0a&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="andybodders" title="andybodders" />
         Dodgy pedestrian crossing between Aldi and Tesco on Station Drive is to be fixed
        </a>
       </li>
      </ul>
     </div>
<!-- /libdemblogs -->

<!-- recentcomments 22/01/19 19:55:01 -->
     <div id="ldv-comments">
      <h3>Recent Comments</h3>
       <ul class="icon-list">
        <li><a href="https://www.libdemvoice.org/towards-a-referendum-programme-for-remain-59748.html#comment-489132" title="Comment on Towards a Referendum Programme for Remain"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/67d199f405802b510b3e2a28172d0416?s=20&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/67d199f405802b510b3e2a28172d0416?s=40&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Jayne Mansfield</a> <span class="recent-comment-time">22nd Jan - 7:33pm</span><br />@ Arnold Kiel, Scrub the term transactional. Replace it with a two way process.</li>
        <li><a href="https://www.libdemvoice.org/relax-brexit-is-going-perfectly-59753.html#comment-489131" title="Comment on Relax! Brexit is going perfectly"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/a0a419e774cf6450b8352908437d816f?s=20&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a0a419e774cf6450b8352908437d816f?s=40&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />David Raw</a> <span class="recent-comment-time">22nd Jan - 7:30pm</span><br />@ frankie "When the arch Brexiteer Mr Dyson is leaving I fear your leadership isn’t planning to stay around when the price comes due", Could...</li>
        <li><a href="https://www.libdemvoice.org/towards-a-referendum-programme-for-remain-59748.html#comment-489130" title="Comment on Towards a Referendum Programme for Remain"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/67d199f405802b510b3e2a28172d0416?s=20&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/67d199f405802b510b3e2a28172d0416?s=40&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Jayne Mansfield</a> <span class="recent-comment-time">22nd Jan - 7:18pm</span><br />@Arnold Kiel, There are individuals who receive a good response amongst those who already agree with them. There are others who recognise that the issue...</li>
        <li><a href="https://www.libdemvoice.org/relax-brexit-is-going-perfectly-59753.html#comment-489129" title="Comment on Relax! Brexit is going perfectly"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/6aa9656c851d3a01900657a5d5f87449?s=20&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6aa9656c851d3a01900657a5d5f87449?s=40&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Gordon</a> <span class="recent-comment-time">22nd Jan - 7:12pm</span><br />“when offered the choice between the unpalatable reality of Brexit…” Unpalatable to Remainers by definition, but for more than half the people who voted it...</li>
        <li><a href="https://www.libdemvoice.org/towards-a-referendum-programme-for-remain-59748.html#comment-489128" title="Comment on Towards a Referendum Programme for Remain"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/5356bc146cd6b70a90985a295ac441c4?s=20&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5356bc146cd6b70a90985a295ac441c4?s=40&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Peter Martin</a> <span class="recent-comment-time">22nd Jan - 6:39pm</span><br />"I don’t think trade balance arguments will do much for a Brexit campaign." Not directly. But the semi-depressed nature of many EU economies leads to...</li>
        <li><a href="https://www.libdemvoice.org/fee-waived-for-eu-nationals-but-that-doesnt-make-the-process-right-59760.html#comment-489127" title="Comment on Fee waived for EU nationals - but that doesn&#039;t make the process right"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/1821cc31dc411da893063e8c7bc4af79?s=20&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1821cc31dc411da893063e8c7bc4af79?s=40&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Alistair</a> <span class="recent-comment-time">22nd Jan - 6:32pm</span><br />The Lib Dems should be campaigning for EU27 Citizens living here to retain the right they currently have to vote in local elections. John Marriott...</li>
       </ul>
      </div>
<!-- /recentcomments -->
      
<!-- flocktogether 22/01/19 19:20:02 -->
     <div id="ldv-flock">
      <a href="http://www.flocktogether.org.uk"><img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/flocktogether.png" width="300" height="60" style="padding-bottom:4px" /></a>
      <div class="ldv-flock-date">Fri 25th Jan 2019</div>
      <div class="ldv-flock-event socialevent">
       <div class="ldv-flock-time">19:00</div>
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10867">Burns Night</a></div>
      </div>
      <div class="ldv-flock-date">Thu 7th Feb 2019</div>
      <div class="ldv-flock-event byelection independent">
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10865" title="Ben Holkham">Buckinghamshire CC, Totteridge & Bowerdean by-election</a></div>
      </div>
      <div class="ldv-flock-event byelection liberaldemocrats">
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10866" title="Sarah Kerr">Wokingham BC, Evendons by-election</a></div>
      </div>
      <div class="ldv-flock-date">Sat 9th Feb 2019</div>
      <div class="ldv-flock-event conference">
       <div class="ldv-flock-time">10:00</div>
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10859">North West Spring Conference</a></div>
      </div>
      <div class="ldv-flock-event socialevent">
       <div class="ldv-flock-time">19:00</div>
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10861">Crofton Skittles Challenge</a></div>
      </div>
      <div class="ldv-flock-date">Tue 19th Feb 2019</div>
      <div class="ldv-flock-event socialevent">
       <div class="ldv-flock-time">19:00</div>
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10860">Chinese Liberal Democrats Lunar New Year banquet</a></div>
      </div>
     </div>
<!-- /flocktogether -->

    </div><!-- #primary .widget-area -->
 
   </div><!-- #main -->
 
   <div id="footer">
    <div id="colophon">
 
     <div id="site-info">
      Powered by <a href="http://www.wordpress.org/" target="_blank">Wordpress</a> <span class="meta-nav"> | </span>
      Theme by <a href="http://www.artesea.co.uk"  target="_blank">Artesea</a> <span class="meta-nav"> | </span>
      Content &copy; 2006-2019 <a href="https://www.libdemvoice.org/the-liberal-democrat-voice-team">Liberal Democrat Voice</a> and its <a href="https://www.libdemvoice.org/contribute-to-liberal-democrat-voice">contributors</a>. All rights reserved.
     </div><!-- #site-info -->
     
<!-- start wp_footer(); -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.libdemvoice.org\/lib-dem-byelection-legend-pat-wainwright-has-passed-away-59761.html":59761};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/lib-dem-byelection-legend-pat-wainwright-has-passed-away-59761.html" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.libdemvoice.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.libdemvoice.org/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript' src='https://www.libdemvoice.org/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='https://www.libdemvoice.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libdemvoice.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'3650112',post:'59761',tz:'0',srv:'www.libdemvoice.org'} ]);
	_stq.push([ 'clickTrackerInit', '3650112', '59761' ]);
</script>
<!-- end wp_footer(); -->

    </div><!-- #colophon -->
   </div><!-- #footer -->
  </div><!-- #wrapper -->

<!-- Social Media Javascript Libraries -->
  <!-- g+ -->
  <script src="https://apis.google.com/js/platform.js" async defer></script>
  <!-- twitter -->
  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  <!-- fb -->
  <div id="fb-root"></div>
  <script>if (!(jQuery.browser.msie && (jQuery.browser.version == "6.0"))){(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=137282660922"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));}</script>
  <!-- flattr -->
  <script type="text/javascript">
  (function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = '//api.flattr.com/js/0.6/load.js?mode=auto';
    var t = document.getElementsByTagName('script')[0]; t.parentNode.insertBefore(s, t);
   })();
  </script>
 </body>
</html>
<!-- Dynamic page generated in 0.311 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-01-22 19:55:28 -->

<!-- Compression = gzip -->