<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
 <head profile="http://gmpg.org/xfn/11">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <title>We Are More Unequal Than Ever</title>
  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <link rel="stylesheet" type="text/css" href="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/style.css?ver=201601071029" />
  <link rel="stylesheet" type="text/css" href="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/print.css?ver=201203252027" media="print" />
  <link rel="icon" sizes="200x200" href="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/ldv-quote-200.png">
  
<!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WPWCLRJ');</script>
<!-- End Google Tag Manager -->

<!-- wp_head(); start -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liberal Democrat Voice &raquo; We Are More Unequal Than Ever Comments Feed" href="https://www.libdemvoice.org/we-are-more-unequal-than-ever-55590.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.libdemvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.libdemvoice.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.libdemvoice.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.libdemvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.libdemvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.libdemvoice.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.libdemvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libdemvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libdemvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Welsh Lib Dems&#8217; Leadership: Liz Evans writes&#8230;We must offer a positive alternative to nationalism' href='https://www.libdemvoice.org/welsh-lib-dems-leadership-liz-evans-writeswe-must-offer-a-positive-alternative-to-nationalism-55582.html' />
<link rel='next' title='Kent County Council to debate &#8220;all options&#8221; on the Customs Union today' href='https://www.libdemvoice.org/kent-county-council-to-debate-all-options-on-the-customs-union-55586.html' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://www.libdemvoice.org/we-are-more-unequal-than-ever-55590.html" />
<link rel='shortlink' href='https://wp.me/pfjyM-esC' />
<link rel="alternate" type="application/json+oembed" href="https://www.libdemvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libdemvoice.org%2Fwe-are-more-unequal-than-ever-55590.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.libdemvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libdemvoice.org%2Fwe-are-more-unequal-than-ever-55590.html&#038;format=xml" />
<!-- WALL=/donate -->

<!-- Facebook MetaTags -->
<meta property="og:title" content="We Are More Unequal Than Ever" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.libdemvoice.org/we-are-more-unequal-than-ever-55590.html" />
<meta property="og:image" content="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/ldv-quote-200.png" />
<meta property="og:site_name" content="Liberal Democrat Voice" />
<meta property="fb:app_id" content="137282660922"/>
<meta property="og:description" content="My dismay over inequality was one of the two main issues (the other poor mental health care provision) which drove me into politics in 2014. I jumped in with both feet, determined to be a voice for the voiceless and make the world a more equal place. But here we are in 2017 and the..." />
<meta property="article:section" content="News" />
<meta property="article:tag" content="inequality" />
<meta property="article:tag" content="intergenerational inequality" />
<meta property="article:tag" content="ippr" />
<meta property="article:tag" content="low pay" />
<meta property="article:tag" content="Social Mobility and Child Poverty Commission" />
<!-- End Facebook MetaTags -->

<!-- Twitter MetaTags -->
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.libdemvoice.org/we-are-more-unequal-than-ever-55590.html" />
<meta name="twitter:title" value="We Are More Unequal Than Ever" />
<meta name="twitter:image" content="" />
<meta name="twitter:description" content="My dismay over inequality was one of the two main issues (the other poor mental health care provision) which drove me into politics in 2014. I jumped in with both feet, determined to be a voice for the voiceless and make the world a more equal place. But here we are in 2017 and the..." />
<!-- End Twitter MetaTags -->

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="all">
/* <![CDATA[ */
@import url("https://www.libdemvoice.org/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("https://www.libdemvoice.org/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16501120-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_setAllowAnchor', true]);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
 
<!-- wp_head(); end -->

  <script type="text/javascript" src="/wp-includes/js/soa.js?201310301935"></script>
  <script type="text/javascript" src="/ads/ads.js"></script>
  <script type="text/javascript">var inP = 0</script>
  <!--[if lt IE 7]>
  <style type="text/css">
   #featured { display:none; }
   .menu li { display:inline; }
   #wrapper { padding: 0; border: 0; }
   #access { height: 2.1em; }
  </style>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" href="https://www.libdemvoice.org/feed" title="Liberal Democrat Voice latest posts" />
  <link rel="alternate" type="application/rss+xml" href="https://www.libdemvoice.org/comments/feed" title="Liberal Democrat Voice latest comments" />
  <link rel="pingback" href="https://www.libdemvoice.org/xmlrpc.php" />
  <script type="text/javascript">
   sas_tmstp = Math.round(Math.random()*10000000000);
   sas_masterflag = 1;
   function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
    if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
    document.write('<scr'+'ipt src="//www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
   }

   var blackcss = document.createElement("link");
   blackcss.href = "https://www.libdemvoice.org/wp-content/themes/voice-sixteen/black.css?201601071234";
   blackcss.type = "text/css";
   blackcss.rel = "stylesheet";
   blackcss.id = "blackcss";

   function toggleCSS() {
    if(jQuery("#blackcss").length) {
     jQuery("#blackcss").remove();
     sCk("blackcss",0);
    }
    else {
     jQuery("head").append(blackcss);
     sCk("blackcss",1);
    }
   }
   if(rCk("blackcss") == 1) {
    toggleCSS();
   }
   jQuery(document).ready(function() {
    jQuery("#toggleCss").click(function(e) {
     e.preventDefault;
     toggleCSS();
     return false;
    });
   });
  </script>
 </head>
 <body>
<!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCLRJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <div id="wrapper" class="hfeed">
   <div id="header">
    <div id="masthead">

     <div id="branding">
      <div id="logo">
       <a href="https://www.libdemvoice.org/" title="Liberal Democrat Voice" rel="home"><img src="/wp-content/themes/voice-sixteen/images/ldv-logo.png" style="max-width:100%;" alt="Liberal Democrat Voice"></a><br />
       <div id="blog-description">Our place to talk &#8211; an independent website for supporters of the Liberal Democrat party in the UK.</div>
       <div id="blog-about">The most-read <strong>independent</strong> website by and for Lib Dem supporters. Not paid for by trade unions or millionaires.</div>
      </div>
     </div><!-- #branding -->

     <div id="access">
      <div class="skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
      <div class="menu">
       <ul>	
        <li class="page_item"><a href="/" title="Home">Home</a></li>
        <li class="page_item"><a href="/category/ldv-members-poll" title="Member surveys">Member surveys</a></li>
        <li class="page_item"><a href="/category/youtube" title="Video">Video</a></li>
        <li class="page_item"><a href="/date/2017/10" title="Our old posts">Archive</a></li>
        <li class="page_item"><a href="https://forum.libdemvoice.org/" title="Members Only Forum">Members' forum</a></li>
        <li class="page_item menu_donate"><a href="/donate" title="Donate">Donate</a></li>
        <li class="page_item"><a href="/contribute-to-liberal-democrat-voice" title="Why not write for us">Write for us!</a></li>
        <li class="page_item"><a href="/the-liberal-democrat-voice-team" title="About LibDemVoice">About us</a></li>
        <li class="page_item"><a href="#" id="toggleCss">Theme</a></li>
       </ul>
       <!--[if lt IE 7]><br clear="both" /><![endif]-->
      </div><!-- #menu -->
     </div><!-- #access -->

<!-- featured 19/10/17 11:30:02 -->
     <div id="featured">
      <ul>
       <li class="fe1">
        <a href="https://www.libdemvoice.org/welsh-lib-dems-leadership-liz-evans-writeswe-must-offer-a-positive-alternative-to-nationalism-55582.html" title="Welsh Lib Dems&#8217; Leadership: Liz Evans writes&#8230;We must offer a positive alternative to nationalism by Liz Evans" rel="bookmark">
         <img width="75" height="75" src="https://www.libdemvoice.org/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-08.25.06-75x75.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.libdemvoice.org/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-08.25.06-75x75.png 75w, https://www.libdemvoice.org/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-08.25.06-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4> Welsh Lib Dems&#8217; Leadership: Liz Evans writes&#8230;We must&hellip;</h4>
        </a>
       </li>
       <li class="fe2">
        <a href="https://www.libdemvoice.org/welsh-lib-dems-leadership-jane-dodd-writes-i-want-to-lead-a-party-that-is-radical-and-reforming-55571.html" title="Welsh Lib Dems&#8217; Leadership: Jane Dodd writes &#8220;I want to lead a party that is radical and reforming&#8221; by Jane Dodds" rel="bookmark">
         <img width="75" height="75" src="https://www.libdemvoice.org/wp-content/uploads/2017/10/Screen-Shot-2017-10-17-at-07.52.10-75x75.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.libdemvoice.org/wp-content/uploads/2017/10/Screen-Shot-2017-10-17-at-07.52.10-75x75.png 75w, https://www.libdemvoice.org/wp-content/uploads/2017/10/Screen-Shot-2017-10-17-at-07.52.10-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4> Welsh Lib Dems&#8217; Leadership: Jane Dodd writes &#8220;I want to&hellip;</h4>
        </a>
       </li>
       <li class="fe3">
        <a href="https://www.libdemvoice.org/a-couple-of-observations-about-vinces-reshuffle-55534.html" title="A couple of observations about Vince&#8217;s reshuffle by Caron Lindsay" rel="bookmark">
         <img width="75" height="75" src="https://www.gravatar.com/avatar/8eb9ee80d39f13cbbad56da88ef3a6ee?rating=PG&size=75" class="attachment-post-thumbnail wp-post-image" alt="LibDemVoice" title="LibDemVoice" />
         <h4>A couple of observations about Vince&#8217;s reshuffle</h4>
        </a>
       </li>
       <li class="fe4">
        <a href="https://www.libdemvoice.org/olly-grender-writeswhy-alison-suttie-and-i-are-sleeping-out-tonight-55520.html" title="Olly Grender writes&#8230;Why Alison Suttie and I are sleeping out tonight by Olly Grender" rel="bookmark">
         <img width="75" height="75" src="https://www.libdemvoice.org/wp-content/uploads/2016/12/IMG_9100-75x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.libdemvoice.org/wp-content/uploads/2016/12/IMG_9100-75x75.jpg 75w, https://www.libdemvoice.org/wp-content/uploads/2016/12/IMG_9100-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4> Olly Grender writes&#8230;Why Alison Suttie and I are sleeping out&hellip;</h4>
        </a>
       </li>
      </ul>
     </div>
<!-- /featured -->

<div class="av-long">
 <a href="/adverts" class="av-about">Advert</a>
 <script type="text/javascript"><!--
  if(ckT == 1) avD();
  else if(ckT == 2) avP();
  else if(soa == 1) avH();
  else if(inP != 1) {
   sas_pageid = '55086/431389'; // Page : libdemvoice/ros
   sas_formatid  = 20458;       // Format : leaderboard 728x90
   sas_target = '';             // Targeting
   SmartAdServer(sas_pageid,sas_formatid,sas_target);
  }
 //--></script>
</div>

    </div><!-- #masthead -->	
   </div><!-- #header -->
 
   <div id="main">
    <div id="container">
     <div id="content">
    
      <div id="post-55590" class="author-kirstenj post-55590 post type-post status-publish format-standard hentry category-news tag-inequality tag-intergenerational-inequality tag-ippr tag-low-pay tag-social-mobility-and-child-poverty-commission">
       <div class="entry_author_image"><img alt='' src='https://secure.gravatar.com/avatar/2a195fa6dbdac241e65ff6963fceac4c?s=80&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fldv-gold%2Fimages%2Fblank.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2a195fa6dbdac241e65ff6963fceac4c?s=160&amp;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fldv-gold%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
       <h2 class="entry-title"><a href="https://www.libdemvoice.org/we-are-more-unequal-than-ever-55590.html" title="Permalink to We Are More Unequal Than Ever" rel="bookmark">We Are More Unequal Than Ever</a></h2>
       <div class="entry-meta">
        By <a href="https://www.libdemvoice.org/author/kirstenj" title="View all posts by Kirsten Johnson" rel="author">Kirsten Johnson</a>
        | Thu 19th October 2017 - 8:15 am<br />
       </div><!-- .entry-meta -->
       <div class="entry-follow">
       </div><!-- .entry-follow -->

                                        
       <div class="entry-content">
<p>My dismay over inequality was one of the two main issues (the other poor mental health care provision) which drove me into politics in 2014. I jumped in with both feet, determined to be a voice for the voiceless and make the world a more equal place.</p>
<p>But here we are in 2017 and the <a href="http://www.independent.co.uk/news/business/news/wealth-inequality-uk-youth-young-people-debt-house-prices-ippr-generation-a8006886.html">IPPR report just out</a> shows we are more unequal than ever. <a href="https://ippr.org/research/publications/wealth-in-the-twenty-first-century">The report</a> was commissioned by Channel 5 to mark the launch of the second series of Rich House, Poor House, which sees two families from opposite ends of the wealth divide switch places.<i> </i>The report shows that the wealthiest 10% of households has five times the wealth of the bottom 50%. Absolutely ridiculous, that so much wealth is disproportionately in the hands of the few.</p>
<p>Our Lib Dem Leader, Vince Cable, who is also a gifted economist, comments:</p>
<blockquote><p>This report reveals just how unequally wealth in the UK is distributed. When the richest 10% of the population are almost 1,000 times wealthier than the poorest 10%, it puts the very existence of social mobility in 21<sup>st</sup> century Britain into question.</p></blockquote>
<p>Vince goes on to say what we need to do about it:</p>
<blockquote><p>Tackling inter-generational inequality and the growing concentration of wealth will require radical solutions, including reforms to the taxation of land, property and inheritance.</p>
<p>Our current tax system, by focusing on income rather than wealth, facilitates the accumulation of unearned assets while punishing productive activity by individuals and businesses.</p></blockquote>
<p>One of the most influential books I have read in recent years is the late <a href="https://www.economist.com/news/finance-and-economics/21713852-intellectual-warrior-fight-against-poverty-anthony-atkinson-british">Sir Anthony Atkinson</a>’s last book, <em>Inequality</em>. Published in 2015 by Harvard University Press, Atkinson brings a life-time’s research together into a highly-regarded, peer-reviewed epic tome on how to fix inequality. His <a href="https://www.tony-atkinson.com/the-15-proposals-from-tony-atkinsons-inequality-what-can-be-done/">15 proposals</a> to limit the extent of inequality are worthy of reflection and debate. The ideas are fleshed out in detail in his book which I commend to you.</p>
<p>And still another report highlights the inequality in pay within our society: the <a href="https://www.gov.uk/government/news/low-pay-and-progression-in-the-labour-market">Social Mobility Commission</a>’s report on low pay has found millions of workers remain trapped in low-paid jobs.</p>
<p>Lib Dem Deputy Leader Jo Swinson comments:</p>
<blockquote><p>We urgently need to invest more in education, including adult learning, to improve social mobility and help people escape from poverty.</p>
<p>Employment rules must be made fit for the 21st century, to strengthen rights and increase security for workers.</p></blockquote>
<p>Getting rules and regulations right are key to furthering equality. It’s good to have Vince and Jo leading the way in fighting inequality, giving their voices to the voiceless.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-55590" class="share-facebook sd-button share-icon" href="https://www.libdemvoice.org/we-are-more-unequal-than-ever-55590.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-55590" class="share-twitter sd-button share-icon" href="https://www.libdemvoice.org/we-are-more-unequal-than-ever-55590.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-55590" class="share-google-plus-1 sd-button share-icon" href="https://www.libdemvoice.org/we-are-more-unequal-than-ever-55590.html?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.libdemvoice.org/we-are-more-unequal-than-ever-55590.html?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.libdemvoice.org/we-are-more-unequal-than-ever-55590.html#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>       </div><!-- .entry-content -->

       <div class="entry-utility">
        Read more by <a href="https://www.libdemvoice.org/author/kirstenj" rel="author">Kirsten Johnson</a>  or more about <a href="https://www.libdemvoice.org/tag/inequality" rel="tag">inequality</a>, <a href="https://www.libdemvoice.org/tag/intergenerational-inequality" rel="tag">intergenerational inequality</a>, <a href="https://www.libdemvoice.org/tag/ippr" rel="tag">ippr</a>, <a href="https://www.libdemvoice.org/tag/low-pay" rel="tag">low pay</a> or  <a href="https://www.libdemvoice.org/tag/social-mobility-and-child-poverty-commission" rel="tag">Social Mobility and Child Poverty Commission</a>.<br />
        This entry was posted in <a href="https://www.libdemvoice.org/category/news" rel="category tag">News</a>.<br />
       </div><!-- .entry-utility -->

      </div><!-- #post-55590 -->                 
                                
      <div id="nav-below" class="navigation">
       <div class="nav-previous"><span>Previous post</span><br /><a href="https://www.libdemvoice.org/welsh-lib-dems-leadership-liz-evans-writeswe-must-offer-a-positive-alternative-to-nationalism-55582.html" rel="prev" title="Welsh Lib Dems&#8217; Leadership: Liz Evans writes&#8230;We must offer a positive alternative to nationalism by Liz Evans">Welsh Lib Dems&#8217; Leadership: Liz Evans writes&#8230;We must offer a positive alternative to nationalism</a></div>
       <div class="nav-next"><span>Next post</span><br /><a href="https://www.libdemvoice.org/kent-county-council-to-debate-all-options-on-the-customs-union-55586.html" rel="next" title="Kent County Council to debate &#8220;all options&#8221; on the Customs Union today by Antony Hook">Kent County Council to debate &#8220;all options&#8221; on the Customs Union today</a></div>
      </div><!-- #nav-below -->                                       

<div class="av-short">
 <a href="/adverts" class="av-about">Advert</a>
 <script type="text/javascript"><!--
  if(ckT != 1 && inP != 1) {
   sas_pageid = '55086/431389'; // Page : libdemvoice/ros
   sas_formatid = 24083;        // Format : rectangle 300x250
   sas_target = '';             // Targeting
   SmartAdServer(sas_pageid,sas_formatid,sas_target);
  }
 //--></script>
</div>

      <div id="comments">
       <div id="comments-list" class="comments">
        <h3><span>5</span> Comments</h3>
        <ul class="comments-list">
        <li id="comment-455884" class="comment even thread-even depth-1"><!-- 1/5 -->
         <div class="comment-author">
          <img alt='' src='https://secure.gravatar.com/avatar/93cabdb2fd14fe1f50fe09523924d4b0?s=40&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/93cabdb2fd14fe1f50fe09523924d4b0?s=80&amp;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">David Evans</span>
          <span class="comment-time"><a href="#comment-455884" title="Permalink to this comment">19th Oct '17 - 9:13am</a></span>
         </div>
         <div class="comment-content">
<p>The problem is that inequality is not just a recent phenomenon that we have recently discovered, but has been increasing for most of the last 50 years.  Those who simply look to the Gini coefficient, do not take into account the disproportionate importance of the mega rich.</p>
<p>Labour, Conservative &#8211; It hasn&#8217;t made much of a difference who has been in power.  Indeed for five of the last seven years when we were in coalition with the Conservatives, inequality grew substantially in many ways.  The problem we all have to face is quite stark &#8211; It isn&#8217;t that we need politicians to speak about it.  What we need is politicians to *do* something about it.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-455885" class="comment odd alt thread-odd thread-alt depth-1"><!-- 2/5 -->
         <div class="comment-author">
          <img alt='' src='https://secure.gravatar.com/avatar/6a096cc9089e1837f38c599b7939f18d?s=40&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/6a096cc9089e1837f38c599b7939f18d?s=80&amp;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Ed Shepherd</span>
          <span class="comment-time"><a href="#comment-455885" title="Permalink to this comment">19th Oct '17 - 10:02am</a></span>
         </div>
         <div class="comment-content">
<p>Education as the key to excaping inequality?  Perhaps not.   A lot of low paid people will be graduates or have college qualifications, I suspect.  Lack of good quality jobs stops these well-qualified people moving out of low pay.  It might be that we are looking at a society in which there will be mainly two types of jobs; low paid and highly paid.  Middle ranking jobs might be in the process of being removed due to economic, management and technological changes.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-455890" class="comment even thread-even depth-1"><!-- 3/5 -->
         <div class="comment-author">
          <img alt='' src='https://secure.gravatar.com/avatar/2e0d40e94104c4937977cc685a3081ec?s=40&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2e0d40e94104c4937977cc685a3081ec?s=80&amp;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">nigel hunter</span>
          <span class="comment-time"><a href="#comment-455890" title="Permalink to this comment">19th Oct '17 - 10:26am</a></span>
         </div>
         <div class="comment-content">
<p>One way to bring low pay into a higher pay bracket could be the development of robots being incorporated into human cooperation where the care worker works in conjunction with robotics. Training people in care practices AND robotics plus basic repair and engineering could increase skills levels raise the value of the caring professions. Remember the population is getting older frailer and the birth rate world wide dropping.  Either migrants WILL be needed  AND/OR the skills of our future work force will have to be improved. Japan has started to look at similar ways</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-455894" class="comment odd alt thread-odd thread-alt depth-1"><!-- 4/5 -->
         <div class="comment-author">
          <img alt='' src='https://secure.gravatar.com/avatar/1072f71d90a4b8816157698ac94640f0?s=40&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1072f71d90a4b8816157698ac94640f0?s=80&amp;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Simon McGrath</span>
          <span class="comment-time"><a href="#comment-455894" title="Permalink to this comment">19th Oct '17 - 11:34am</a></span>
         </div>
         <div class="comment-content">
<p>Which is it you are concerned  about &#8211; inequality or poverty? The two are very different. We can reduce inequality  by making  the better off poorer ( Brexit with its damaging effect on the City will achieve this).<br />
Liberals should be concerned about poverty as shown in the excellent quote from Jo Swinson.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-455895" class="comment even thread-even depth-1"><!-- 5/5 -->
         <div class="comment-author">
          <img alt='' src='https://secure.gravatar.com/avatar/93cabdb2fd14fe1f50fe09523924d4b0?s=40&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/93cabdb2fd14fe1f50fe09523924d4b0?s=80&amp;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">David Evans</span>
          <span class="comment-time"><a href="#comment-455895" title="Permalink to this comment">19th Oct '17 - 12:10pm</a></span>
         </div>
         <div class="comment-content">
<p>Liberals must be interested in inequality as well as poverty.  Failing to realise this is the biggest mistake any liberal can make, because massive inequality breeds extremism. </p>
<p>A lot of the so called &#8220;poverty reduction strategies&#8221; over the years, have focused on taking from the middle and giving to the poor, while ignoring the fact that the mega rich got ever richer.</p>
<p>The mega rich can insulate themselves from the world&#8217;s problems (global warming, international unrest etc.  etc.)  by owning homes and assets in many different countries and having much more than they would ever need to maintain them.  Hence global warming means nicer weather on the beach or international tensions as an opportunity to sell more to the defence sector.</p>
<p>We now have a man who was rich enough to tweet himself into the White House, and a Conservative party run by people rich enough not to worry about Brexit, and enough in their electoral coffers to pay for whatever is needed (influence, m&#8217;learned friends, whatever) to almost destroy a rival political movement.  That should be much more worrying to a liberal than anything else.</p>
         </div>
</li><li></li><!-- #comment-## -->
        </ul>
       </div><!-- #comments-list .comments -->


       <div id="respond">
        <h3>Post a Comment</h3>
        <div id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/we-are-more-unequal-than-ever-55590.html#respond" style="display:none;">Click here to cancel reply.</a></div>
        <div class="formcontainer">
         <form id="commentform" action="https://www.libdemvoice.org/wp-comments-post.php" method="post">       
         <p>
          Lib Dem Voice welcomes comments from everyone but <strong>we ask you to be polite, to be on topic
          and to be who you say you are</strong>. You can read our comments policy in full <a href="/comment-policy">here</a>.
          Please respect it and all readers of the site.
         </p>

<!-- 55590 / 55590-->    
          <p id="comment-notes">
           If you are a member of the party, you can have the <span class="loggedinas">Lib&nbsp;Dem&nbsp;Logo</span> appear next to your comments to
           show this. You must be registered for our <a href="http://forum.libdemvoice.org/">forum</a> and can
           then <a href="/?ldv-comments=login&amp;refer=55590" title="Login">login</a> on this public site
           with the same username and password.<br /><br />

           To have your photo next to your comment please signup your email address with <a href="https://www.gravatar.com/" target="_blank">Gravatar</a>.<br /><br />

           Your email is <em>never</em> published.
           Required fields are marked <span class="required">*</span>
          </p>

          <div id="form-section-author" class="form-section">
           <div class="form-label"><label for="author">Name</label> <span class="required">*</span></div>
           <div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>
          </div><!-- #form-section-author .form-section -->

          <div id="form-section-email" class="form-section">
           <div class="form-label"><label for="email">Email</label> <span class="required">*</span></div>
           <div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>
          </div><!-- #form-section-email .form-section -->

          <div id="form-section-url" class="form-section">
           <div class="form-label"><label for="url">Website</label></div>
           <div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>
          </div><!-- #form-section-url .form-section -->
 
          <div id="form-section-comment" class="form-section" style="clear:left;">
           <div class="form-label"><label for="comment">Comment</label></div>
           <div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>
          </div><!-- #form-section-comment .form-section -->

          <div class="form-submit">
           <input id="submit" name="submit" type="submit" value="Post Comment" tabindex="7" />
           <input type="hidden" name="comment_post_ID" value="55590" />
          </div>

<div id="arghcomdiv">Please complete the name of this site, Liberal Democrat ...? <input type="text" name="arghcom" id="arghcom" /></div>
<script type='text/javascript'>
<!--
document.getElementById('arghcomdiv').style.display = 'none';
document.getElementById('arghcom').value = 'Voice';
// -->
</script> 
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b2132eb2a6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>          
<input type='hidden' name='comment_post_ID' value='55590' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />


         </form><!-- #commentform -->			
        </div><!-- .formcontainer -->
       </div><!-- #respond -->
      </div><!-- #comments -->
                   
       
     </div><!-- #content -->         
    </div><!-- #container -->
                
    <div id="primary" class="widget-area">
 
     <div id="ldv-subscribe">
      <h3>Subscribe</h3>
      <ol class="icon-list">
       <li>
        <a href="http://twitter.com/libdemvoice/">
         <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-twitter-bird.png" width="20" height="20" alt="Twitter" title="Twitter" class="icon-li" />
         Follow @LibDemVoice on Twitter
        </a>
       </li>
       <li>
        <a href="http://www.facebook.com/libdemvoice/">
         <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-facebook.png" width="20" height="20" alt="Facebook" title="Facebook" class="icon-li" />
         Like us on Facebook
        </a>
       </li>
       <li>
        <a href="https://www.libdemvoice.org/feed">
         <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-rss.png" width="20" height="20" alt="RSS" title="RSS" class="icon-li" />
         Subscribe to our feed
        </a>
       </li>
       <li>
        <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" alt="Email" title="Email" class="icon-li" />
        Sign-up for our daily email digest
<!--
        <form method="post" action="/subscribe">
         <input type="text" name="ea" class="text-box" />
         <input type="hidden" name="lists[]" value="ldv-daily" />
         <input type="submit" value="Subscribe" class="big-button" />
        </form>
-->
<!-- Begin MailChimp Signup Form -->
        <form action="//libdemvoice.us11.list-manage.com/subscribe/post?u=6757d1dc7433dc286fdb98ef3&amp;id=12851047ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
         <input type="email" value="" name="EMAIL" class="text-box" id="mce-EMAIL">
         <input type="hidden" value="1" name="group[5253][1]" id="mce-group[5253]-5253-0">
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
         <div style="position: absolute; left: -5000px;"><input type="text" name="b_6757d1dc7433dc286fdb98ef3_12851047ea" tabindex="-1" value=""></div>
         <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="big-button">
        </form>
<!--End mc_embed_signup-->
       </li>
      </ol>
     </div>
     
<!-- mostread 19/10/17 11:30:02 -->
     <div id="ldv-mostread">
      <h3>Most Read</h3>
      <ol style="margin-left:25px;">
       <li>
        <a href="https://www.libdemvoice.org/a-couple-of-observations-about-vinces-reshuffle-55534.html">
         A couple of observations about Vince&#039;s reshuffle
        </a>
       </li>
       <li>
        <a href="https://www.libdemvoice.org/so-labours-against-a-nodeal-brexit-are-we-supposed-to-be-grateful-55558.html">
         So Labour&#039;s against a no-deal Brexit. Are we supposed to be grateful?
        </a>
       </li>
       <li>
        <a href="https://www.libdemvoice.org/lib-dems-gain-in-three-rivers-and-forge-ahead-in-sheffield-55541.html">
         Lib Dems gain in Three Rivers and forge ahead in Sheffield
        </a>
       </li>
       <li>
        <a href="https://www.libdemvoice.org/should-liberal-democrats-get-more-angry-at-corbyn-and-the-tories-55543.html">
         Should Liberal Democrats get more angry at Corbyn and the Tories?
        </a>
       </li>
       <li>
        <a href="https://www.libdemvoice.org/post-2017-northern-liberalism-part-3-55570.html">
         Post 2017 Northern Liberalism - Part 3
        </a>
       </li>
      </ol>
     </div>
<!-- /mostread -->

     <div id="search-box">
      <h3>Search</h3>
      
      <script type="text/javascript" src="https://www.google.co.uk/jsapi"></script>
      <script type="text/javascript">google.load('search', '1'); google.setOnLoadCallback(function() { google.search.CustomSearchControl.attachAutoCompletion('000237797084791854113:wqcx0y81fg0+qptype:1', document.getElementById('q'), 'cse-search-box');});</script>
      <form action="/search" id="cse-search-box">
       <div>
        <input type="hidden" name="cx" value="000237797084791854113:wqcx0y81fg0" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" id="q" autocomplete="off" size="31" class="text-box" />
        <input type="submit" name="sa" value="Search" class="big-button" />
       </div>
      </form>
      <script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
     </div>

<!-- opeds 19/10/17 11:30:02 -->
     <div id="ldv-opeds">
      <h3>Op-eds</h3>
      <ul class="icon-list">
        <li>
        <a href="https://www.libdemvoice.org/welsh-lib-dems-leadership-liz-evans-writeswe-must-offer-a-positive-alternative-to-nationalism-55582.html" rel="bookmark" title="Permanent Link to Welsh Lib Dems&#8217; Leadership: Liz Evans writes&#8230;We must offer a positive alternative to nationalism">
        <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Welsh Lib Dems&#8217; Leadership: Liz Evans writes&#8230;We must offer a positive alternative to nationalism</a> (Liz Evans)
       </li>
        <li>
        <a href="https://www.libdemvoice.org/welsh-lib-dems-leadership-jane-dodd-writes-i-want-to-lead-a-party-that-is-radical-and-reforming-55571.html" rel="bookmark" title="Permanent Link to Welsh Lib Dems&#8217; Leadership: Jane Dodd writes &#8220;I want to lead a party that is radical and reforming&#8221;">
        <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Welsh Lib Dems&#8217; Leadership: Jane Dodd writes &#8220;I want to lead a party that is radical and reforming&#8221;</a> (Jane Dodds)
       </li>
        <li>
        <a href="https://www.libdemvoice.org/loss-connection-and-happiness-is-liberal-democrat-activism-good-for-us-55547.html" rel="bookmark" title="Permanent Link to Loss, connection and happiness.  Is Liberal Democrat activism good for us?">
        <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Loss, connection and happiness.  Is Liberal Democrat activism good for us?</a> (Katharine Pindar)
       </li>
        <li>
        <a href="https://www.libdemvoice.org/should-liberal-democrats-get-more-angry-at-corbyn-and-the-tories-55543.html" rel="bookmark" title="Permanent Link to Should Liberal Democrats get more angry at Corbyn and the Tories?">
        <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Should Liberal Democrats get more angry at Corbyn and the Tories?</a> (George Kendall)
       </li>
        <li>
        <a href="https://www.libdemvoice.org/post-2017-northern-liberalism-part-2-55532.html" rel="bookmark" title="Permanent Link to Post 2017 Northern Liberalism Part 2">
        <img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Post 2017 Northern Liberalism Part 2</a> (Ed Thornley)
       </li>
      </ul>
     </div>
<!-- /opeds -->


<div class="av-square">
 <a href="/adverts" class="av-about">Advert</a>
 <script type="text/javascript"><!--
  if(ckT != 1 && inP != 1) {
   sas_pageid = '55086/431389'; // Page : libdemvoice/ros
   sas_formatid = 23713;        // Format : halfpage 300x600
   sas_target = '';             // Targeting
   SmartAdServer(sas_pageid,sas_formatid,sas_target);
  }
 //--></script>
</div>

<a class="twitter-timeline" href="https://twitter.com/libdemvoice/team" data-widget-id="247723781110501376">Tweets from @libdemvoice/team</a><br /><br />


     <br />
<!-- libdemblogs 19/10/17 12:00:01 -->
     <div id="libdemblogs">
      <a href="http://www.libdemblogs.co.uk"><img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/libdemblogs.png" width="300" height="60" /></a>
      <ul class="icon-list">
       <li>
        <a href="http://aberavonneathlibdems.blogspot.com/2017/10/gaukes-premium-rate-climbdown-cold.html" title="Following an announcement by Stephen Gauke that the Universal Credit hotline wil...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=f18986ec450aefd1b2c1d507294e8f25&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="LD Neath" title="LD Neath" />
         Gauke's premium rate climbdown cold comfort
        </a>
       </li>
       <li>
        <a href="http://aberavonneathlibdems.blogspot.com/2017/10/fresh-thinking-needed-in-northern.html" title="Responding to James Brokenshire's comments that power-sharing talks in Northern ...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=f18986ec450aefd1b2c1d507294e8f25&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="LD Neath" title="LD Neath" />
         Fresh thinking needed in Northern Ireland
        </a>
       </li>
       <li>
        <a href="http://danitougher.blogspot.com/2017/10/semiotic-shopping.html" title="Performance artist Miranda July has joined forced with Artangel and installed a ...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=2cc7ea767372f959515dcfffd88ad6d8&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Dani Tougher" title="Dani Tougher" />
         Semiotic Shopping
        </a>
       </li>
       <li>
        <a href="http://aberavonneathlibdems.blogspot.com/2017/10/vince-cable-responds-to-think-tanks.html" title="A report by the IPPR has revealed that wealthiest 10% of households have five ti...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=f18986ec450aefd1b2c1d507294e8f25&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="LD Neath" title="LD Neath" />
         Vince Cable responds to think-tank's report on inequality
        </a>
       </li>
       <li>
        <a href="http://aberavonneathlibdems.blogspot.com/2017/10/govt-must-listen-after-universal-credit.html" title="The Liberal Democrats have accused the government of treating parliament with co...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=f18986ec450aefd1b2c1d507294e8f25&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="LD Neath" title="LD Neath" />
         Govt must listen after Universal Credit defeat
        </a>
       </li>
       <li>
        <a href="http://aberavonneathlibdems.blogspot.com/2017/10/jo-swinson-responds-to-social-mobility.html" title="Responding to the Social Mobility Commission's report which has found millions o...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=f18986ec450aefd1b2c1d507294e8f25&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="LD Neath" title="LD Neath" />
         Jo Swinson responds to Social Mobility Commission report on low pay
        </a>
       </li>
       <li>
        <a href="http://www.ambitiousmamas.co.uk/2017/10/a-diwali-poem.html" title="The clear blue sky, The scent of flowers, The colours of Rangoli, And the sound ...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=b42469d5de4da40c08b4fac406a38972&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Jane Chelliah" title="Jane Chelliah" />
         A Diwali Poem
        </a>
       </li>
       <li>
        <a href="http://peterblack.blogspot.com/2017/10/uk-government-abandons-promise-to.html" title="We were all emotional after the terrible tragedy that killed so many people livi...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=28b7268e0af8d059871d77bb4895ace2&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Peter Black" title="Peter Black" />
         UK Government abandons promise to social housing tenants
        </a>
       </li>
       <li>
        <a href="https://radix.org.uk/not-far-car-bombing-journalists-uk-think/" title="On Monday, a Maltese investigative journalist was blown up by a car bomb. I had ...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=55489dcd7cbf2fb3c9e8102c43c07e95&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Joe Zammit-Lucia" title="Joe Zammit-Lucia" />
         We're not as far from a 'flawed democracy' in the UK as we think
        </a>
       </li>
       <li>
        <a href="http://localfocus.blogspot.com/2017/10/positive-activities-for-young-people.html" title="South Gloucestershire Council is looking for new ways to deliver positive activi...">
         <img src="https://www.gravatar.com/avatar.php?gravatar_id=b240e07c8b69835c96be3e83b2a100bb&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Paul Hulbert" title="Paul Hulbert" />
         Positive activities for young people - South Glos consultation
        </a>
       </li>
      </ul>
     </div>
<!-- /libdemblogs -->

<!-- recentcomments 19/10/17 12:10:01 -->
     <div id="ldv-comments">
      <h3>Recent Comments</h3>
       <ul class="icon-list">
        <li><a href="https://www.libdemvoice.org/we-are-more-unequal-than-ever-55590.html#comment-455894" title="Comment on We Are More Unequal Than Ever"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/1072f71d90a4b8816157698ac94640f0?s=20&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/1072f71d90a4b8816157698ac94640f0?s=40&amp;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Simon McGrath</a> <span class="recent-comment-time">19th Oct - 11:34am</span><br />Which is it you are concerned about - inequality or poverty? The two are very different. We can reduce inequality by making the better off...</li>
        <li><a href="https://www.libdemvoice.org/liblink-vince-cable-politicians-get-lost-in-search-for-fabled-magic-money-tree-55559.html#comment-455893" title="Comment on LibLink: Vince Cable: Politicians get lost in search for fabled Magic Money Tree"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/2cc9bdd01eb05d9032586ad72d8450e0?s=20&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2cc9bdd01eb05d9032586ad72d8450e0?s=40&amp;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Christopher Haigh</a> <span class="recent-comment-time">19th Oct - 11:02am</span><br />@palehorse, yes the simplistic arguments of the leave campaign won through over the nuanced discussion of the remainers on this site.</li>
        <li><a href="https://www.libdemvoice.org/welsh-lib-dems-leadership-liz-evans-writeswe-must-offer-a-positive-alternative-to-nationalism-55582.html#comment-455892" title="Comment on Welsh Lib Dems&#039; Leadership: Liz Evans writes...We must offer a positive alternative to nationalism"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/a0a419e774cf6450b8352908437d816f?s=20&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/a0a419e774cf6450b8352908437d816f?s=40&amp;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />David Raw</a> <span class="recent-comment-time">19th Oct - 10:40am</span><br />@ Matthew Severn "Welsh lib dems need an honest conversation with themselves and Wales about why they went from 4 MPs and 6 AMs to...</li>
        <li><a href="https://www.libdemvoice.org/liblink-vince-cable-politicians-get-lost-in-search-for-fabled-magic-money-tree-55559.html#comment-455891" title="Comment on LibLink: Vince Cable: Politicians get lost in search for fabled Magic Money Tree"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/caa5cbd7192c5121207959f3f06667c4?s=20&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/caa5cbd7192c5121207959f3f06667c4?s=40&amp;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Jeff</a> <span class="recent-comment-time">19th Oct - 10:31am</span><br />Palehorse 19th Oct '17 - 9:10am: I have long been astonished by the shallow expectation of economists, politicians and newspaper editors who actually thought that...</li>
        <li><a href="https://www.libdemvoice.org/we-are-more-unequal-than-ever-55590.html#comment-455890" title="Comment on We Are More Unequal Than Ever"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/2e0d40e94104c4937977cc685a3081ec?s=20&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/2e0d40e94104c4937977cc685a3081ec?s=40&amp;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />nigel hunter</a> <span class="recent-comment-time">19th Oct - 10:26am</span><br />One way to bring low pay into a higher pay bracket could be the development of robots being incorporated into human cooperation where the care...</li>
        <li><a href="https://www.libdemvoice.org/loss-connection-and-happiness-is-liberal-democrat-activism-good-for-us-55547.html#comment-455889" title="Comment on Loss, connection and happiness.  Is Liberal Democrat activism good for us?"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/e81a044604707268999b8086e7b65fc8?s=20&#038;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/e81a044604707268999b8086e7b65fc8?s=40&amp;d=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Catherine Jane Crosland</a> <span class="recent-comment-time">19th Oct - 10:24am</span><br />Katharine, you say that as "an ordinary member", it "isn't your call". But "ordinary" members are supposed to make policy, including policy about how the...</li>
       </ul>
      </div>
<!-- /recentcomments -->
      
<!-- flocktogether 19/10/17 08:15:01 -->
     <div id="ldv-flock">
      <a href="http://www.flocktogether.org.uk"><img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/flocktogether.png" width="300" height="60" style="padding-bottom:4px" /></a>
      <div class="ldv-flock-date">Sat 21st Oct 2017</div>
      <div class="ldv-flock-event conference">
       <div class="ldv-flock-time">10:00</div>
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10629">North West Autumn Conference</a></div>
      </div>
      <div class="ldv-flock-date">Thu 26th Oct 2017</div>
      <div class="ldv-flock-event byelection independent">
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10706" title="Lucy Hurds">Herefordshire UA, Kings Acre by-election</a></div>
      </div>
      <div class="ldv-flock-date">Thu 2nd Nov 2017</div>
      <div class="ldv-flock-event byelection conservativeandunionistparty">
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10700" title="TBC">Wandsworth, Thamesfield by-election</a></div>
      </div>
      <div class="ldv-flock-date">Thu 9th Nov 2017</div>
      <div class="ldv-flock-event byelection conservativeandunionistparty">
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10704" title="Jim Forrest">Fareham BC, Stubbington by-election</a></div>
      </div>
     </div>
<!-- /flocktogether -->

    </div><!-- #primary .widget-area -->
 
   </div><!-- #main -->
 
   <div id="footer">
    <div id="colophon">
 
     <div id="site-info">
      Powered by <a href="http://www.wordpress.org/" target="_blank">Wordpress</a> <span class="meta-nav"> | </span>
      Theme by <a href="http://www.artesea.co.uk"  target="_blank">Artesea</a> <span class="meta-nav"> | </span>
      Content &copy; 2006-2017 <a href="https://www.libdemvoice.org/the-liberal-democrat-voice-team">Liberal Democrat Voice</a> and its <a href="https://www.libdemvoice.org/contribute-to-liberal-democrat-voice">contributors</a>. All rights reserved.
     </div><!-- #site-info -->
     
<!-- start wp_footer(); -->
	<div style="display:none">
	<div class="grofile-hash-map-4cb007d2ab814bafe89a170e917c9c55">
	</div>
	<div class="grofile-hash-map-93cabdb2fd14fe1f50fe09523924d4b0">
	</div>
	<div class="grofile-hash-map-6a096cc9089e1837f38c599b7939f18d">
	</div>
	<div class="grofile-hash-map-2e0d40e94104c4937977cc685a3081ec">
	</div>
	<div class="grofile-hash-map-1072f71d90a4b8816157698ac94640f0">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.libdemvoice.org\/we-are-more-unequal-than-ever-55590.html":55590};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/we-are-more-unequal-than-ever-55590.html" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.libdemvoice.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.libdemvoice.org/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://www.libdemvoice.org/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.libdemvoice.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libdemvoice.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'3650112',post:'55590',tz:'1',srv:'www.libdemvoice.org'} ]);
	_stq.push([ 'clickTrackerInit', '3650112', '55590' ]);
</script>
<!-- end wp_footer(); -->

    </div><!-- #colophon -->
   </div><!-- #footer -->
  </div><!-- #wrapper -->

<!-- Social Media Javascript Libraries -->
  <!-- g+ -->
  <script src="https://apis.google.com/js/platform.js" async defer></script>
  <!-- twitter -->
  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  <!-- fb -->
  <div id="fb-root"></div>
  <script>if (!(jQuery.browser.msie && (jQuery.browser.version == "6.0"))){(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=137282660922"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));}</script>
  <!-- flattr -->
  <script type="text/javascript">
  (function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = '//api.flattr.com/js/0.6/load.js?mode=auto';
    var t = document.getElementsByTagName('script')[0]; t.parentNode.insertBefore(s, t);
   })();
  </script>
 </body>
</html>
<!-- Dynamic page generated in 0.269 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-19 12:11:13 -->

<!-- Compression = gzip -->