<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
 <head profile="http://gmpg.org/xfn/11">
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <title>The stitch-up – our dodgy electoral system</title>
  <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
  <link rel="stylesheet" type="text/css" href="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/style.css?ver=201601071029" />
  <link rel="stylesheet" type="text/css" href="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/print.css?ver=201203252027" media="print" />
  <link rel="icon" sizes="200x200" href="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/ldv-quote-200.png">
  
<!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WPWCLRJ');</script>
<!-- End Google Tag Manager -->

<!-- wp_head(); start -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liberal Democrat Voice &raquo; The stitch-up – our dodgy electoral system Comments Feed" href="http://www.libdemvoice.org/the-stitchup-our-dodgy-electoral-system-54816.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.libdemvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.libdemvoice.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.libdemvoice.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.libdemvoice.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://www.libdemvoice.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.libdemvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.libdemvoice.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alistair Carmichael MP writes&#8230;The truth about those &#8220;secret Tory talks&#8221;' href='http://www.libdemvoice.org/alistair-carmichael-mp-writesthe-truth-about-those-secret-tory-talks-54814.html' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.libdemvoice.org/the-stitchup-our-dodgy-electoral-system-54816.html" />
<link rel='shortlink' href='http://wp.me/pfjyM-eg8' />
<link rel="alternate" type="application/json+oembed" href="http://www.libdemvoice.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libdemvoice.org%2Fthe-stitchup-our-dodgy-electoral-system-54816.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.libdemvoice.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.libdemvoice.org%2Fthe-stitchup-our-dodgy-electoral-system-54816.html&#038;format=xml" />
<!-- WALL=/donate -->

<!-- Facebook MetaTags -->
<meta property="og:title" content="The stitch-up – our dodgy electoral system" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.libdemvoice.org/the-stitchup-our-dodgy-electoral-system-54816.html" />
<meta property="og:image" content="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/ldv-quote-200.png" />
<meta property="og:site_name" content="Liberal Democrat Voice" />
<meta property="fb:app_id" content="137282660922"/>
<meta property="og:description" content="We have to plan for success. We can’t sow our crops the day before harvest. In 2010, our demand for PR was dropped because it would appear to the general public to be a quixotic ditch in which to die – simultaneously esoteric and self-serving. So we have to prepare the ground well in advance...." />
<meta property="article:section" content="Op-eds" />
<!-- End Facebook MetaTags -->

<!-- Twitter MetaTags -->
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="http://www.libdemvoice.org/the-stitchup-our-dodgy-electoral-system-54816.html" />
<meta name="twitter:title" value="The stitch-up – our dodgy electoral system" />
<meta name="twitter:image" content="" />
<meta name="twitter:description" content="We have to plan for success. We can’t sow our crops the day before harvest. In 2010, our demand for PR was dropped because it would appear to the general public to be a quixotic ditch in which to die – simultaneously esoteric and self-serving. So we have to prepare the ground well in advance...." />
<!-- End Twitter MetaTags -->

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://www.libdemvoice.org/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("http://www.libdemvoice.org/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style><!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16501120-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_setAllowAnchor', true]);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
 
<!-- wp_head(); end -->

  <script type="text/javascript" src="/wp-includes/js/soa.js?201310301935"></script>
  <script type="text/javascript" src="/ads/ads.js"></script>
  <script type="text/javascript">var inP = 0</script>
  <!--[if lt IE 7]>
  <style type="text/css">
   #featured { display:none; }
   .menu li { display:inline; }
   #wrapper { padding: 0; border: 0; }
   #access { height: 2.1em; }
  </style>
  <![endif]-->

  <link rel="alternate" type="application/rss+xml" href="http://www.libdemvoice.org/feed" title="Liberal Democrat Voice latest posts" />
  <link rel="alternate" type="application/rss+xml" href="http://www.libdemvoice.org/comments/feed" title="Liberal Democrat Voice latest comments" />
  <link rel="pingback" href="http://www.libdemvoice.org/xmlrpc.php" />
  <script type="text/javascript">
   sas_tmstp = Math.round(Math.random()*10000000000);
   sas_masterflag = 1;
   function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
    if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
    document.write('<scr'+'ipt src="http://www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
   }

   var blackcss = document.createElement("link");
   blackcss.href = "http://www.libdemvoice.org/wp-content/themes/voice-sixteen/black.css?201601071234";
   blackcss.type = "text/css";
   blackcss.rel = "stylesheet";
   blackcss.id = "blackcss";

   function toggleCSS() {
    if(jQuery("#blackcss").length) {
     jQuery("#blackcss").remove();
     sCk("blackcss",0);
    }
    else {
     jQuery("head").append(blackcss);
     sCk("blackcss",1);
    }
   }
   if(rCk("blackcss") == 1) {
    toggleCSS();
   }
   jQuery(document).ready(function() {
    jQuery("#toggleCss").click(function(e) {
     e.preventDefault;
     toggleCSS();
     return false;
    });
   });
  </script>
 </head>
 <body>
<!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCLRJ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <div id="wrapper" class="hfeed">
   <div id="header">
    <div id="masthead">

     <div id="branding">
      <div id="logo">
       <a href="http://www.libdemvoice.org/" title="Liberal Democrat Voice" rel="home"><img src="/wp-content/themes/voice-sixteen/images/ldv-logo.png" style="max-width:100%;" alt="Liberal Democrat Voice"></a><br />
       <div id="blog-description">Our place to talk &#8211; an independent website for supporters of the Liberal Democrat party in the UK.</div>
       <div id="blog-about">The most-read <strong>independent</strong> website by and for Lib Dem supporters. Not paid for by trade unions or millionaires.</div>
      </div>
     </div><!-- #branding -->

     <div id="access">
      <div class="skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
      <div class="menu">
       <ul>	
        <li class="page_item"><a href="/" title="Home">Home</a></li>
        <li class="page_item"><a href="/category/ldv-members-poll" title="Member surveys">Member surveys</a></li>
        <li class="page_item"><a href="/category/youtube" title="Video">Video</a></li>
        <li class="page_item"><a href="/date/2017/07" title="Our old posts">Archive</a></li>
        <li class="page_item"><a href="https://forum.libdemvoice.org/" title="Members Only Forum">Members' forum</a></li>
        <li class="page_item menu_donate"><a href="/donate" title="Donate">Donate</a></li>
        <li class="page_item"><a href="/contribute-to-liberal-democrat-voice" title="Why not write for us">Write for us!</a></li>
        <li class="page_item"><a href="/the-liberal-democrat-voice-team" title="About LibDemVoice">About us</a></li>
        <li class="page_item"><a href="#" id="toggleCss">Theme</a></li>
       </ul>
       <!--[if lt IE 7]><br clear="both" /><![endif]-->
      </div><!-- #menu -->
     </div><!-- #access -->

<!-- featured 06/07/17 16:20:01 -->
     <div id="featured">
      <ul>
       <li class="fe1">
        <a href="http://www.libdemvoice.org/alistair-carmichael-mp-writesthe-truth-about-those-secret-tory-talks-54814.html" title="Alistair Carmichael MP writes&#8230;The truth about those &#8220;secret Tory talks&#8221; by Alistair Carmichael MP" rel="bookmark">
         <img width="75" height="75" src="http://www.gravatar.com/avatar/8eb9ee80d39f13cbbad56da88ef3a6ee?rating=PG&size=75" class="attachment-post-thumbnail wp-post-image" alt="LibDemVoice" title="LibDemVoice" />
         <h4> Alistair Carmichael MP writes&#8230;The truth about those&hellip;</h4>
        </a>
       </li>
       <li class="fe2">
        <a href="http://www.libdemvoice.org/well-that-didnt-take-long-vince-answers-the-brexit-freedom-of-movement-and-single-market-questions-54770.html" title="Well that didn&#8217;t take long! Vince answers the Brexit, freedom of movement and single market questions by Caron Lindsay" rel="bookmark">
         <img width="75" height="75" src="http://www.libdemvoice.org/wp-content/uploads/2016/07/IMG_7971-75x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.libdemvoice.org/wp-content/uploads/2016/07/IMG_7971-75x75.jpg 75w, http://www.libdemvoice.org/wp-content/uploads/2016/07/IMG_7971-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4>Vince on Brexit</h4>
        </a>
       </li>
       <li class="fe3">
        <a href="http://www.libdemvoice.org/lord-paul-tyler-writeswill-labour-lords-stick-to-their-eu-principles-54755.html" title="Lord Paul Tyler writes&#8230;Will Labour Lords stick to their EU principles? by Paul Tyler" rel="bookmark">
         <img width="75" height="75" src="http://www.libdemvoice.org/wp-content/uploads/2010/09/House-of-Lords-75x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="House of Lords. Photo: Parliamentary copyright images are reproduced with the permission of Parliament" srcset="http://www.libdemvoice.org/wp-content/uploads/2010/09/House-of-Lords-75x75.jpg 75w, http://www.libdemvoice.org/wp-content/uploads/2010/09/House-of-Lords-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4>Tyler: Will Labour peers stick to EU principles?</h4>
        </a>
       </li>
       <li class="fe4">
        <a href="http://www.libdemvoice.org/the-leadership-of-charles-kennedy-54750.html" title="The leadership of Charles Kennedy by Duncan Brack" rel="bookmark">
         <img width="75" height="75" src="http://www.libdemvoice.org/wp-content/uploads/2015/06/Charles_Kennedy1-75x75.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.libdemvoice.org/wp-content/uploads/2015/06/Charles_Kennedy1-75x75.jpg 75w, http://www.libdemvoice.org/wp-content/uploads/2015/06/Charles_Kennedy1-150x150.jpg 150w, http://www.libdemvoice.org/wp-content/uploads/2015/06/Charles_Kennedy1-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" />
         <h4>Liberal History event on Charles Kennedy</h4>
        </a>
       </li>
      </ul>
     </div>
<!-- /featured -->

<div class="av-long">
 <a href="/adverts" class="av-about">Advert</a>
 <script type="text/javascript"><!--
  if(ckT == 1) avD();
  else if(ckT == 2) avP();
  else if(soa == 1) avH();
  else if(inP != 1) {
   sas_pageid = '55086/431389'; // Page : libdemvoice/ros
   sas_formatid  = 20458;       // Format : leaderboard 728x90
   sas_target = '';             // Targeting
   SmartAdServer(sas_pageid,sas_formatid,sas_target);
  }
 //--></script>
</div>

    </div><!-- #masthead -->	
   </div><!-- #header -->
 
   <div id="main">
    <div id="container">
     <div id="content">
    
      <div id="post-54816" class="author-andy-cooke post-54816 post type-post status-publish format-standard hentry category-op-eds">
       <div class="entry_author_image"><img alt='Andy Cooke' src='http://www.libdemvoice.org/wp-content/uploads/2017/06/Andy-Cooke_avatar-80x80.png' class='avatar avatar-80 photo' height='80' width='80' /></div>
       <h2 class="entry-title"><a href="http://www.libdemvoice.org/the-stitchup-our-dodgy-electoral-system-54816.html" title="Permalink to The stitch-up – our dodgy electoral system" rel="bookmark">The stitch-up – our dodgy electoral system</a></h2>
       <div class="entry-meta">
        By <a href="http://www.libdemvoice.org/author/andy-cooke" title="View all posts by Andy Cooke" rel="author">Andy Cooke</a>
        | Thu 6th July 2017 - 9:57 am<br />
       </div><!-- .entry-meta -->
       <div class="entry-follow">
       </div><!-- .entry-follow -->

                                        
       <div class="entry-content">
<p>We have to plan for success. We can’t sow our crops the day before harvest. In 2010, our demand for PR was dropped because it would appear to the general public to be a quixotic ditch in which to die – simultaneously esoteric and self-serving.</p>
<p>So we have to prepare the ground well in advance. To take every opportunity to discredit the stitch-up that passes for an electoral system in this country. Make no mistake about it – it is a deliberate stitch up; that’s what we’ve got to ram home. It is literally a stitch-up designed to entrench establishment parties (specifically the Conservatives), conceded in exchange for allowing poorer people to vote. That’s not spin or distortion, but historical fact.</p>
<p><span id="more-54816"></span></p>
<p>Our current system, Single Member Plurality, was a concession eventually given to Lord Salisbury by Gladstone in 1885. Why? In exchange for allowing extension of the franchise from 2 million to 5.5 million; for the first time, a majority of adult males. Prior to that, election of MPs was more community based – most communities sent 2 MPs to Parliament, while larger communities sent 3 and smaller communities just 1. A significant amount of flexibility on population sizes of communities was the norm. It was still disproportionate, but at least it was based on something – the natural community sending a variable number of MPs to Parliament.</p>
<p>Lord Salisbury’s stitch-up involved moving away from natural communities with multiple MPs towards artificial districts, each with a single MP (there were a handful of exceptions which had 2 MPs, but the Labour Government of Attlee removed those, complicit in the Conservative’s stitch-up), based mainly on equalising population. The intent to try to retain some sort of natural community link was there, but has been inevitably diluted over the many redistributions since. The Conservatives calculated that it would minimise any adverse effects on them. They were right. Multimember constituencies lend themselves easily to transition to proportionality; single member constituencies do not.</p>
<p>Towards the tail-end of World War I, the Liberal-dominated Parliament, recognising that more voices were now needed to be heard with the rise of the Labour Party, passed legislation to take action to deal with this stitch-up: a mix of STV and AV. Despite Conservative opposition, it bounced between the Lords and Commons, being repeatedly passed by the Commons and amended by the Lords, but was lost when the next election was called. The Conservative-dominated Commons afterwards abandoned the reform.<br />
These days, resistance to PR from both of the Big Two is endemic, due to the monopolistic lock on power it gives them: either is the only real choice to the other. It’s also hugely hypocritical, and this needs to be rammed home at every opportunity.</p>
<p>Labour insist they believe in fairness… except where it might cost them a lock on power. They prioritise their own power over fairness, every time.</p>
<p>The Conservatives insist they believe in choice and competition pushing up standards and that monopolies are bad… except where they are the ones benefiting from monopoly. They prioritise their own power over competition, every time.</p>
<p>We must call them on it, again and again. We need to set the narrative on the electoral system: that the current one is a stitch-up intended to exclude other voices, recognised as not fit for purpose a hundred years ago, with electoral reform passed by Parliament – but abandoned due to entrenched interests. Again and again, we need to refer to the current system as “A dodgy stitch-up”. When people challenge us on that, we get to go into detail as above; if they do not, the narrative gets accepted. As soon as multimember constituencies (which can truly be based on genuine communities) are seen as more legitimate than single member constituencies (which require artificial divisions, far more divorced from real existing communities, exacerbated by frequent redrawings), we’re 90% of the way there.</p>
<p>This leads to our demand for PR not being arcane and self-serving, but us saying simply to potential Coalition partners: “Are you willing to give up your stitched-up system in order to work with others?”</p>
<p><em>* Andy Cooke is an ex-RAF Engineer and analyst who joined the Lib Dems after the Coalition.  He has campaigned in the Richmond Park by-election, and in OxWAb and Bath in the 2017 General Election</em></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-54816" class="share-facebook sd-button share-icon" href="http://www.libdemvoice.org/the-stitchup-our-dodgy-electoral-system-54816.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-54816" class="share-twitter sd-button share-icon" href="http://www.libdemvoice.org/the-stitchup-our-dodgy-electoral-system-54816.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-54816" class="share-google-plus-1 sd-button share-icon" href="http://www.libdemvoice.org/the-stitchup-our-dodgy-electoral-system-54816.html?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.libdemvoice.org/the-stitchup-our-dodgy-electoral-system-54816.html?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.libdemvoice.org/the-stitchup-our-dodgy-electoral-system-54816.html#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>       </div><!-- .entry-content -->

       <div class="entry-utility">
        Read more by <a href="http://www.libdemvoice.org/author/andy-cooke" rel="author">Andy Cooke</a> .<br />
        This entry was posted in <a href="http://www.libdemvoice.org/category/op-eds" rel="category tag">Op-eds</a>.<br />
       </div><!-- .entry-utility -->

      </div><!-- #post-54816 -->                 
                                
      <div id="nav-below" class="navigation">
       <div class="nav-previous"><span>Previous post</span><br /><a href="http://www.libdemvoice.org/alistair-carmichael-mp-writesthe-truth-about-those-secret-tory-talks-54814.html" rel="prev" title="Alistair Carmichael MP writes&#8230;The truth about those &#8220;secret Tory talks&#8221; by Alistair Carmichael MP">Alistair Carmichael MP writes&#8230;The truth about those &#8220;secret Tory talks&#8221;</a></div>
       <div class="nav-next"></div>
      </div><!-- #nav-below -->                                       

<div class="av-short">
 <a href="/adverts" class="av-about">Advert</a>
 <script type="text/javascript"><!--
  if(ckT != 1 && inP != 1) {
   sas_pageid = '55086/431389'; // Page : libdemvoice/ros
   sas_formatid = 24083;        // Format : rectangle 300x250
   sas_target = '';             // Targeting
   SmartAdServer(sas_pageid,sas_formatid,sas_target);
  }
 //--></script>
</div>

      <div id="comments">
       <div id="comments-list" class="comments">
        <h3><span>33</span> Comments</h3>
        <ul class="comments-list">
        <li id="comment-447509" class="comment even thread-even depth-1"><!-- 1/33 -->
         <div class="comment-author">
          <img alt='' src='http://0.gravatar.com/avatar/012f6b5714b3d92aaaa97127ffb4c3f8?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/012f6b5714b3d92aaaa97127ffb4c3f8?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">ken munn</span>
          <span class="comment-time"><a href="#comment-447509" title="Permalink to this comment">6th Jul '17 - 10:15am</a></span>
         </div>
         <div class="comment-content">
<p>You&#8217;ve lost me &#8211; why are multi-member constituencies better? Surely they&#8217;d either have to be larger, losing more of the already tenuous community link, or we&#8217;d have to have far more MPs.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447510" class="comment odd alt thread-odd thread-alt depth-1"><!-- 2/33 -->
         <div class="comment-author">
          <img alt='' src='http://1.gravatar.com/avatar/a0a419e774cf6450b8352908437d816f?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://1.gravatar.com/avatar/a0a419e774cf6450b8352908437d816f?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">David Raw</span>
          <span class="comment-time"><a href="#comment-447510" title="Permalink to this comment">6th Jul '17 - 10:16am</a></span>
         </div>
         <div class="comment-content">
<p>Sorry, but it&#8217;s an exaggeration to say that towards the tail end of World War One Parliament was Liberal dominated.</p>
<p>The Liberal Party was split in the Commons and the Lords was dominated by the Tories. The PM of the Coalition was too busy dishing out &#8216;coupons&#8217; to his personal supporters in the first past the post system, selling honours for his personal war chest and busy telling everybody that he was &#8216;The Man Who Won the War&#8217;.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447511" class="comment even thread-even depth-1"><!-- 3/33 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/2a8e8017f0ad15bb5ace1af3631aad7d?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/2a8e8017f0ad15bb5ace1af3631aad7d?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Andy Cooke</span>
          <span class="comment-time"><a href="#comment-447511" title="Permalink to this comment">6th Jul '17 - 10:33am</a></span>
         </div>
         <div class="comment-content">
<p>Ken Munn &#8211; multi-member constituencies can be genuinely based on a community.  For example, you could have a constituency of &#8220;Sheffield&#8221;, which sends 5 members to Parliament, or artificially divide up Sheffield into five one-member constituencies just in order to create one-member constituencies.</p>
<p>When you go for the artificially-divide-based-almost-solely-on-population, you&#8217;ll always have problems making them genuine communities (unless the UK just happens to be composed of 650 equal population communities &#8211; which it isn&#8217;t).  The community link is tenuous at the moment because the communities are tenuous.  For example, I campaigned in Oxford West and Abingdon.  What community is &#8220;The bits of Oxford that are left over from Oxford East, plus Abingdon, plus Kidlington, plus villages to the west and north of Oxford&#8221;?<br />
The current community link is simply a means of finding out which MP has a geographical coincidence with yourself &#8211; some will work this harder than others.</p>
<p>If we were starting from multi-member constituencies based on communities and aiming to transition to the existing scenario, it&#8217;d be very difficult to justify it:</p>
<p>&#8220;Well, you see, we&#8217;ll divide up the existing communities artificially so we only get one member per constituency. We&#8217;ll re-draw these regularly as well; I know it means we&#8217;ll never have any settled communities reflected by the constituencies, but that&#8217;s a sacrifice we&#8217;ll have to make. We&#8217;ll provide a closed party list of one, so the voters have no choice &#8211; if they want that party, they have to take that candidate, like it or lump it. The big benefit is that the final result of the composition of the national Parliament gets very much disconnected from the composition of the national vote, and voices other than the most established two get isolated and minimised; in the end, we can end up with essentially a governing class split into two factions, each with a monopoly on not being the other. People will have to vote for one of them or risk getting the other, regardless of what they actually want.&#8221;</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447512" class="comment odd alt thread-odd thread-alt depth-1 byuser"><!-- 4/33 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/b29375b73ef5019b77c881f8b208f792?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/b29375b73ef5019b77c881f8b208f792?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Keith Sharp</span>
          <span class="comment-time"><a href="#comment-447512" title="Permalink to this comment">6th Jul '17 - 10:33am</a></span>
         </div>
         <div class="comment-content">
<p>Multi member constituencies (as under the single transferable vote) are the best way of a) enhancing local constituency links between electors and elected, while b) assuring a proportionate result &#8212; ie representative of people&#8217;s preferences as well as parties.</p>
<p>Expanding on pt a), Currently, the majority of us are represented by an MP we did not for. If you have four or five member constituencies (the right number of members for a nationwide proportionate result) you have the same number of MP&#8217;s per constituent, but the constituent has a choice of which MP in her/his constituency to approach. This is nothing new; we already have multi-councillor wards and, during my time as a councillor, I found it worked perfectly well &#8212; from the perspective of the constituent as much as the elected representative. There is nothing magic about a single MP/councillor for the &#8216;MP constituency link&#8217; to work optimally. Multi member constituencies give more choice to the constituents and make it much more likely that they will have access to an MP they actually voted for.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447513" class="comment even thread-even depth-1"><!-- 5/33 -->
         <div class="comment-author">
          <img alt='' src='http://1.gravatar.com/avatar/4fc4e5519a6c4a56c608a40eb3309cd6?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://1.gravatar.com/avatar/4fc4e5519a6c4a56c608a40eb3309cd6?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Richard Underhill</span>
          <span class="comment-time"><a href="#comment-447513" title="Permalink to this comment">6th Jul '17 - 10:34am</a></span>
         </div>
         <div class="comment-content">
<p>The Public Relations of Proportional Representation are poor because opponents oppose party list at length and end their arguments there with a negative conclusion.<br />
OR they say it was decided in the AV referendum,<br />
OR they say STV is complicated, which is untrue for electorate.<br />
We should not claim that STV abolishes tactical voting, the voter can do whatever s/he likes, and may therefore get whatever s/he voted for.<br />
In 1992 the Conservatives had three leadership candidates, Major, Hurd and Heseltine and had STV in their system, but did not reach the third round because Hurd and Heseltine withdrew in favour of Major after the second round. They trusted their MPs with STV, describing them as a &#8220;sophisticated electorate&#8221;, which implied distrust of the tory membership and of the general electorate.<br />
<a href="https://en.wikipedia.org/wiki/Niccol%C3%B2_Machiavelli" rel="nofollow">https://en.wikipedia.org/wiki/Niccol%C3%B2_Machiavelli</a></p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447514" class="comment odd alt thread-odd thread-alt depth-1"><!-- 6/33 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/2a8e8017f0ad15bb5ace1af3631aad7d?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/2a8e8017f0ad15bb5ace1af3631aad7d?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Andy Cooke</span>
          <span class="comment-time"><a href="#comment-447514" title="Permalink to this comment">6th Jul '17 - 10:42am</a></span>
         </div>
         <div class="comment-content">
<p>Richard Underhill &#8211; a very good point, and it&#8217;s meant playing the game as our opponents wish it to be played.  Rather than justifying an unjustifiable system (SMP), they attack the legitimacy of the proposed replacement (usually inaccurately or unfairly), but while they&#8217;re on the attack, they don&#8217;t need to defend.</p>
<p>I think we should turn the tables and always attack the SMP system &#8211; created as a concession to Lord Salisbury to promote Conservative power when the poorer were allowed to vote by creating artificial single-member divisions where none really exist, just to exclude other voices and choices and stitch things up for the established parties.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447518" class="comment even thread-even depth-1 byuser"><!-- 7/33 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/b29375b73ef5019b77c881f8b208f792?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/b29375b73ef5019b77c881f8b208f792?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Keith Sharp</span>
          <span class="comment-time"><a href="#comment-447518" title="Permalink to this comment">6th Jul '17 - 10:43am</a></span>
         </div>
         <div class="comment-content">
<p>Could I also flag up our internal party AO for electoral reform &#8212; Liberal Democrats for Electoral Reform (LDER) &#8212; <a href="http://lder.org/" rel="nofollow">http://lder.org/</a> &#8212; and ask members to join and get involved? Our job is to try to keep electoral reform high on the party&#8217;s policy priorities; and to start and support debates such as this one within the party. </p>
<p>Please join us &#8212; we are only as effective as our party activists.</p>
<p>(I am current LDER Vice Chair.)</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447521" class="comment odd alt thread-odd thread-alt depth-1"><!-- 8/33 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/2a8e8017f0ad15bb5ace1af3631aad7d?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/2a8e8017f0ad15bb5ace1af3631aad7d?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Andy Cooke</span>
          <span class="comment-time"><a href="#comment-447521" title="Permalink to this comment">6th Jul '17 - 10:48am</a></span>
         </div>
         <div class="comment-content">
<p>David Raw,<br />
You have a point; I should have said &#8220;Liberal-led Parliament&#8221;, as that&#8217;s more justifiable.  The key point is that the Liberals had the Prime Minister and were one of the Big Two Parties at the time &#8211; which smashes the &#8220;self-interest&#8221; argument.  It&#8217;s something Liberals have been pushing back to when they were part of the Big Two, not something that has become of interest in order to get back into power.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447523" class="comment even thread-even depth-1"><!-- 9/33 -->
         <div class="comment-author">
          <img alt='' src='http://0.gravatar.com/avatar/fdda3bf94f0a9c7605c55660c9decbb5?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/fdda3bf94f0a9c7605c55660c9decbb5?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">David Pocock</span>
          <span class="comment-time"><a href="#comment-447523" title="Permalink to this comment">6th Jul '17 - 10:55am</a></span>
         </div>
         <div class="comment-content">
<p>I guess the real question is how do we get millions of voters turned on to this.  I know all the arguments but then I&#8217;m a political geek, how do we get the narrative to the general public through a labour or Tory media.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447525" class="comment odd alt thread-odd thread-alt depth-1"><!-- 10/33 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/2a8e8017f0ad15bb5ace1af3631aad7d?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/2a8e8017f0ad15bb5ace1af3631aad7d?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Andy Cooke</span>
          <span class="comment-time"><a href="#comment-447525" title="Permalink to this comment">6th Jul '17 - 11:00am</a></span>
         </div>
         <div class="comment-content">
<p>David Pocock &#8211; that&#8217;s the crucial challenge.  If our MPs and other representatives casually refer to the system as a dodgy stitch up, it becomes part of discourse.  If you repeat something often enough, it cuts through.<br />
Even if it becomes &#8220;Well, the Lib Dems would say that, wouldn&#8217;t they?&#8221; it opens the discussion on the grounds of legitimacy of the current system, putting the onus on the Big Two to defend it.  Which is somewhere we have a lot of ammunition.<br />
They either have to challenge it (opening the discussion on grounds we&#8217;d prefer) or let it go, and letting it go gives legitimacy to it.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447529" class="comment even thread-even depth-1"><!-- 11/33 -->
         <div class="comment-author">
          <img alt='' src='http://0.gravatar.com/avatar/012f6b5714b3d92aaaa97127ffb4c3f8?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/012f6b5714b3d92aaaa97127ffb4c3f8?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">ken munn</span>
          <span class="comment-time"><a href="#comment-447529" title="Permalink to this comment">6th Jul '17 - 11:13am</a></span>
         </div>
         <div class="comment-content">
<p>OK &#8211; can see it in the case of Sheffield, but what would you propose for:</p>
<p>a) Single-member towns and cities &#8211; let&#8217;s say Eastbourne for example<br />
b) Rural(ish) areas without major population centres &#8211; East Hampshire, perhaps</p>
<p>I take it there&#8217;s a general reluctance to increase the overall number of MPs?<br />
And would you stick with the existing MP:pop ration of approx 1:70,000?</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447530" class="comment odd alt thread-odd thread-alt depth-1"><!-- 12/33 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/2a8e8017f0ad15bb5ace1af3631aad7d?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/2a8e8017f0ad15bb5ace1af3631aad7d?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Andy Cooke</span>
          <span class="comment-time"><a href="#comment-447530" title="Permalink to this comment">6th Jul '17 - 11:26am</a></span>
         </div>
         <div class="comment-content">
<p>ken munn,<br />
This is down for discussion and best suggestion.  My personal preference is to base it on existing counties and unitary divisions, with an aim of keeping between 3 and 12 MPs per community.  We retain the current number of MPs (if we eventually decide to change the number, let&#8217;s do one change at a time!)<br />
For example, &#8220;Oxfordshire&#8221; is a community that all inhabitants of Oxfordshire readily recognise and would justify 6 MPs.  We&#8217;d end up with, in a proportional system, 3 Conservatives, 2 Labour, 1 Lib Dem &#8211; IF people voted the same way (they probably would vote more honestly).  People would usually end up with a local MP of the party they voted for.<br />
(In 2015, Oxfordshire would have given 4 Con, 1 Lab, 1 Lib Dem &#8211; assuming Layla Moran was our top candidate in Oxfordshire, she&#8217;d already have been an MP for 2 years).<br />
All existing constituencies fall readily into one of those counties or authorities, most of which are easily recognisable to inhabitants.<br />
We would have to (in my personally preferred system; I hasten to add that it&#8217;s just my preference at the moment and wiser minds would look at it) divide up larger counties according to a real rather than artificial division (eg Kent along the Medway, Essex as North Essex and South Essex (I&#8217;m an Essex man by heritage and know that&#8217;s a real difference), and so on).</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447531" class="comment even thread-even depth-1"><!-- 13/33 -->
         <div class="comment-author">
          <img alt='' src='http://0.gravatar.com/avatar/fdda3bf94f0a9c7605c55660c9decbb5?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/fdda3bf94f0a9c7605c55660c9decbb5?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">David Pocock</span>
          <span class="comment-time"><a href="#comment-447531" title="Permalink to this comment">6th Jul '17 - 11:29am</a></span>
         </div>
         <div class="comment-content">
<p>Hi Andy thanks for the reply.</p>
<p>I agree with you, I would say that is more or less the status quo at the moment however and progress is very slow. That said if I had an answer to how lib dems can break through the media then we would be in a much better situation everywhere. </p>
<p>I guess if we proceed as you suggest then there might be a critical mass in the public discourse eventually, just not sure that satisfies me.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447532" class="comment odd alt thread-odd thread-alt depth-1"><!-- 14/33 -->
         <div class="comment-author">
          <img alt='' src='http://0.gravatar.com/avatar/012f6b5714b3d92aaaa97127ffb4c3f8?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/012f6b5714b3d92aaaa97127ffb4c3f8?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">ken munn</span>
          <span class="comment-time"><a href="#comment-447532" title="Permalink to this comment">6th Jul '17 - 11:35am</a></span>
         </div>
         <div class="comment-content">
<p>Andy, I&#8217;m liking it, but would Eastbourne become part of, say, East Sussex, in which case you have to bear in mind substantially different major communities on the coast vs smaller towns and villages inland, each with little in common with the other.</p>
<p>Similarly if East Hampshire became part of Hampshire it would be dominated by Portsmouth and Southampton, unless you split it further with &#8211; say &#8211; &#8216;Solent-side&#8217; and &#8216;the rest&#8217;. Even in &#8216;the rest&#8217; there&#8217;s not much single community feeling, except for which cricket team they support.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447533" class="comment even thread-even depth-1"><!-- 15/33 -->
         <div class="comment-author">
          <img alt='' src='http://0.gravatar.com/avatar/356f91a7a0ed55fa5178b105f5f09a31?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/356f91a7a0ed55fa5178b105f5f09a31?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Kay Kirkham</span>
          <span class="comment-time"><a href="#comment-447533" title="Permalink to this comment">6th Jul '17 - 11:43am</a></span>
         </div>
         <div class="comment-content">
<p>In this discussion, don&#8217;t forget local government where the same problem exists. To move the process forward, we need a number of STV pilot schemes in a variety of local government areas ( mets, counties, districts, parishes ) to promote the concept.  Parishes might be a particularly promising start because  many are are not warded and elect a group of councillors for the whole parish.  Also, many are not  openly political so no party could be accused of feathering it&#8217;s own nest.  </p>
<p>After the AV debacle, a softly-softly approach might work rather than a big bang approach.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447534" class="comment odd alt thread-odd thread-alt depth-1 byuser"><!-- 16/33 -->
         <div class="comment-author">
          <img alt='' src='http://1.gravatar.com/avatar/d5e1ddfdb0dd3bda10ab23de60913884?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://1.gravatar.com/avatar/d5e1ddfdb0dd3bda10ab23de60913884?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Denis Mollison</span>
          <span class="comment-time"><a href="#comment-447534" title="Permalink to this comment">6th Jul '17 - 11:50am</a></span>
         </div>
         <div class="comment-content">
<p>@ken munn, Andy Cooke</p>
<p>You might like to see the scheme based on local government areas that I did for the party in 2009, and which actually got voted on in Parliament in Feb 2010, as a Lib Dem amendment to Gordon Brown&#8217;s feeble &#8220;Constitutional Reform Bill&#8221;.  It was of course voted down by the united force of Labour and Tories , but supported by SNP, PC, SDLP and Green MPs.<br />
It&#8217;s at <a href="http://www.macs.hw.ac.uk/~denis/stv4uk.pdf" rel="nofollow">http://www.macs.hw.ac.uk/~denis/stv4uk.pdf</a><br />
In this scheme the number of MPs was to be reduced by about 20%, in line with party policy at that time.<br />
Even with that reduction, Kent and Essex were each entitled to 14 MPs, so divided into 3 constituencies each.  The groupings of LGAs within each county were just my best guess &#8211; if the scheme had got implemented I imagine the Boundary Commission would have improved that level of detail.]</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447536" class="comment even thread-even depth-1"><!-- 17/33 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/bb668829fe2590e34326cc14922a557f?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/bb668829fe2590e34326cc14922a557f?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Jane Ann Liston</span>
          <span class="comment-time"><a href="#comment-447536" title="Permalink to this comment">6th Jul '17 - 11:58am</a></span>
         </div>
         <div class="comment-content">
<p>Kay, we&#8217;ve had STV for local government in Scotland for 10 years, so you can see how it works. Note that LibDems obtained this as part of our partnership agreement with Labour in the first term of the Scottish Parliament, even although we knew we would at best gain about 3 extra council seats in the whole of Scotland, and it would be the SNP and Tories who would benefit most.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447537" class="comment odd alt thread-odd thread-alt depth-1"><!-- 18/33 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/2a8e8017f0ad15bb5ace1af3631aad7d?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/2a8e8017f0ad15bb5ace1af3631aad7d?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Andy Cooke</span>
          <span class="comment-time"><a href="#comment-447537" title="Permalink to this comment">6th Jul '17 - 12:01pm</a></span>
         </div>
         <div class="comment-content">
<p>@ken munn,<br />
It&#8217;s a valid concern, and one that the MPs for East Sussex (in that scenario) would need to bear in mind.  To be fair, under our current stitched-up system, many individual MPs go to heroic efforts to represent the communities within their artificial divisions (Lib Dem MPs are often among the best of these &#8211; this isn&#8217;t me being biased, but down to the amount of work Lib Dem candidates have to do to win and retain seats).<br />
If East Sussex had 7 MPs, they should be usually geographically distributed just by sheer random factors.  Constituents could choose to contact an MP based on geographical distance, political distance, specific expertise (if one MP is a particular expert on social housing and that&#8217;s your question, you may prefer them for this issue), even social proximity, while today they have to do by geographical distance based on artificial division only.<br />
Amusingly, when I brought this up with a Tory acquaintance, his criticism wasn&#8217;t on PR (as I&#8217;d assumed) but in saying that they should be based on traditional counties.<br />
(I was minded to agree a compromise: traditional counties for his side, PR for my side, everyone&#8217;s reasonably content&#8230;)</p>
<p>@Kay Kirkham &#8211; with 20/20 hindsight, agreeing STV for local elections rather than an AV referendum would certainly have been a better compromise in 2010 &#8211; habituating the public to PR and isolating Westminster elections as standout unfairness.</p>
<p>@Denis Mollison &#8211; very interesting; I&#8217;ll have a good read 🙂</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447538" class="comment even thread-even depth-1"><!-- 19/33 -->
         <div class="comment-author">
          <img alt='' src='http://0.gravatar.com/avatar/012f6b5714b3d92aaaa97127ffb4c3f8?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/012f6b5714b3d92aaaa97127ffb4c3f8?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">ken munn</span>
          <span class="comment-time"><a href="#comment-447538" title="Permalink to this comment">6th Jul '17 - 12:01pm</a></span>
         </div>
         <div class="comment-content">
<p>&#8220;You might like to see the scheme based on local government areas that I did for the party in 2009&#8221;</p>
<p>Thanks, Dennis, will take a look.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447540" class="comment odd alt thread-odd thread-alt depth-1"><!-- 20/33 -->
         <div class="comment-author">
          <img alt='' src='http://1.gravatar.com/avatar/7d6067b0cb3ef89f9b3e5f4529f1d86c?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://1.gravatar.com/avatar/7d6067b0cb3ef89f9b3e5f4529f1d86c?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Peter</span>
          <span class="comment-time"><a href="#comment-447540" title="Permalink to this comment">6th Jul '17 - 12:20pm</a></span>
         </div>
         <div class="comment-content">
<p>We should make electoral reform a non negotiable point for ever entering a coalition again. As we at least should have done for local government in 2010 ..( which I am sure we could have got in 2010) if our leadership really understood the fact that under our current system we will always get smashed in the election after a coalition</p>
<p>We should have a clear Party policy on the system and preferred system we want and say its non negotiable (not up for a referendum!)</p>
<p>However we delude ourselves if we think Electoral Reform is going to persuade many voters to vote for us&#8230;in fact the way we go on about it will put them off. We just need to put it under the heading of the need to change the way we are governed.</p>
<p>Before 1979 Margaret Thatcher didn&#8217;t go round discussing at length with the ordinary voter the ways of controlling Money Supply. When she got power she just did it.</p>
<p>We need to start showing that we to understand how you really bring about change. Decide what you want to do and do it when you get the chance.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447541" class="comment even thread-even depth-1 byuser"><!-- 21/33 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/884ccb28b1bbb01dc2e9539e999b4495?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/884ccb28b1bbb01dc2e9539e999b4495?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Paul Pettinger</span>
          <span class="comment-time"><a href="#comment-447541" title="Permalink to this comment">6th Jul '17 - 12:39pm</a></span>
         </div>
         <div class="comment-content">
<p>Electoral Reform (ensuring equal votes) should be presented as a human rights and equality issue, because that it was it is. Advancing it this way &#8211; focusing on the rights of individual voters, rather than complaints of disenfranchised parties &#8211; also makes it harder for our opponents to argue against us.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447542" class="comment odd alt thread-odd thread-alt depth-1"><!-- 22/33 -->
         <div class="comment-author">
          <img alt='' src='http://0.gravatar.com/avatar/012f6b5714b3d92aaaa97127ffb4c3f8?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/012f6b5714b3d92aaaa97127ffb4c3f8?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">ken munn</span>
          <span class="comment-time"><a href="#comment-447542" title="Permalink to this comment">6th Jul '17 - 12:42pm</a></span>
         </div>
         <div class="comment-content">
<p>Very good point, Paul &#8211; I can feel a coherent message beginning to form. But it has to be made sexy enough to appeal to those with little/no interest in matters political.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447546" class="comment even thread-even depth-1 byuser"><!-- 23/33 -->
         <div class="comment-author">
          <img alt='' src='http://1.gravatar.com/avatar/d5e1ddfdb0dd3bda10ab23de60913884?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://1.gravatar.com/avatar/d5e1ddfdb0dd3bda10ab23de60913884?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Denis Mollison</span>
          <span class="comment-time"><a href="#comment-447546" title="Permalink to this comment">6th Jul '17 - 1:14pm</a></span>
         </div>
         <div class="comment-content">
<p>@Andy Cooke &#8220;&#8230; based on traditional counties&#8221; &#8211; I thought that feature of my scheme ought to appeal to Tories!</p>
<p>@others<br />
I agree that it is likely to be easier to get reform at local government level first.  Northern Ireland and Scotland both already use STV, and Wales has just consulted on local goverment reforms including STV.  Also, much of England already has 3-member wards, which would make immediate implementation easy, though that&#8217;s less than ideal as regards fitting natural communities.  For a good fit, you need a range of ward sizes (e.g. 3, 4 or 5 &#8211; member), and need to allow `deviations from parity&#8217; of up to about 15% (because a natural community with entitlement of 3.5 councillors needs to be given either 3 or 4).<br />
Scotland also has a consultation currently on its Islands Bill, which would permit 2-member or possibly even 1-member wards for sparse or island communities; less than ideal for proportionality but acceptable in a limited number of special cases. [I made the same allowance for, e.g., the Isle of Wight (2)  and the Western Isles (1) inthe 2009 scheme.]</p>
         </div>
</li><li></li><!-- #comment-## -->
        <li id="comment-447551" class="comment odd alt thread-odd thread-alt depth-1"><!-- 24/33 -->
         <div class="comment-author">
          <img alt='' src='http://0.gravatar.com/avatar/0f6eba03e634e9c3d2fb1a74d0b9acce?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/0f6eba03e634e9c3d2fb1a74d0b9acce?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Joseph Bourke</span>
          <span class="comment-time"><a href="#comment-447551" title="Permalink to this comment">6th Jul '17 - 2:09pm</a></span>
         </div>
         <div class="comment-content">
<p>Denis/Andy,</p>
<p>how much difference would it make to voter representation at local level where you already have 3 member wards and considerably less motivation for tactical voting?</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447554" class="comment even thread-even depth-1"><!-- 25/33 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/826dca9a0ab23d4668f89599540ee342?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/826dca9a0ab23d4668f89599540ee342?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Andrew McCaig</span>
          <span class="comment-time"><a href="#comment-447554" title="Permalink to this comment">6th Jul '17 - 2:27pm</a></span>
         </div>
         <div class="comment-content">
<p>I have been a member of the Electoral Reform Society all my adult life, and I am a big fan of STV. However realistically we can get much more support for an additional member system such as Holyrood, and personally I would be happy to see that as our policy for Westminster.</p>
<p>However STV is perfect for local government with certain caveats. I would force any political party to put up at least two candidates per seat. This is very rare in Scotland, and removes the chance to vote for the most active or effective candidates. Second, combining wards into 6 member units gives more choice and much better proportionality; 3 is really too small for STV to work in the way it should.. The other thing that needs addressing in all multimember elections is the alphabet effect, which can really only be addressed by electronic voting with a randomised ballot&#8230;<br />
In these days of electronic communication larger geographical areas are much easier to deal with, and I agree very much that getting an MP who represents your views is much more important than the often mythical &#8220;constituency link&#8221;</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447555" class="comment odd alt thread-odd thread-alt depth-1"><!-- 26/33 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/826dca9a0ab23d4668f89599540ee342?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/826dca9a0ab23d4668f89599540ee342?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Andrew McCaig</span>
          <span class="comment-time"><a href="#comment-447555" title="Permalink to this comment">6th Jul '17 - 2:31pm</a></span>
         </div>
         <div class="comment-content">
<p>Joseph Bourke,</p>
<p>A huge difference. The vast majority of 3 member wards in England are represented by only one Party and I don&#8217;t know where you get the idea that there is little motivation for tactical voting??</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447557" class="comment even thread-even depth-1"><!-- 27/33 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/826dca9a0ab23d4668f89599540ee342?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/826dca9a0ab23d4668f89599540ee342?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Andrew McCaig</span>
          <span class="comment-time"><a href="#comment-447557" title="Permalink to this comment">6th Jul '17 - 2:38pm</a></span>
         </div>
         <div class="comment-content">
<p>It is certainly true that since our unfortunate demise, most metropolitan wards elect three Labour councillors with 65% plus. This gives very little motivation for any voting, tactical or otherwise, no campaigning in or out of elections, and promotes councillors who are either lazy or intent on pursuing some &#8220;bigger&#8221; agenda than the needs of residents..</p>
<p>Apart from that of course, FPTP is just fine!</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447562" class="comment odd alt thread-odd thread-alt depth-1"><!-- 28/33 -->
         <div class="comment-author">
          <img alt='' src='http://0.gravatar.com/avatar/93cabdb2fd14fe1f50fe09523924d4b0?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/93cabdb2fd14fe1f50fe09523924d4b0?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">David Evans</span>
          <span class="comment-time"><a href="#comment-447562" title="Permalink to this comment">6th Jul '17 - 3:41pm</a></span>
         </div>
         <div class="comment-content">
<p>Andy Cooke &#8211; You are right to say &#8216; with 20/20 hindsight, agreeing STV for local elections rather than an AV referendum would certainly have been a better compromise in 2010,&#8217; but for quite a number of Lib Dems it didn&#8217;t take hindsight.  They were saying it at the time.  Sadly the powers that be thought they knew so much better.</p>
         </div>
</li><li></li><!-- #comment-## -->
        <li id="comment-447563" class="comment even thread-even depth-1 link"><!-- 29/33 -->
         <div class="comment-author">
          <img alt='' src='http://0.gravatar.com/avatar/66fbf4a542ea93822b3a03e95ec5ae58?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/66fbf4a542ea93822b3a03e95ec5ae58?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name"><a href='http://www.atkwanti.co.uk/tax/tax.htm' rel='external nofollow' class='url'>John Bennett</a></span>
          <span class="comment-time"><a href="#comment-447563" title="Permalink to this comment">6th Jul '17 - 3:53pm</a></span>
         </div>
         <div class="comment-content">
<p>I vote Lib Dem, when I do, because, I assume, they support STV. But I support STV because I think it is the best system, not because the Lib Dems happen to favour it.</p>
<p>Why STV? I&#8217;ve argued it here:</p>
<p><a href="http://www.atkwanti.co.uk/rawls/rawlselectoral.pdf" rel="nofollow">http://www.atkwanti.co.uk/rawls/rawlselectoral.pdf</a></p>
<p>but whether Rawls&#8217; philosophy is a basis for Lib Dem politics is another question.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447567" class="comment odd alt thread-odd thread-alt depth-1"><!-- 30/33 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/e774a8fdbb17ba6704d8a13d4f94d979?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/e774a8fdbb17ba6704d8a13d4f94d979?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Frances Alexander</span>
          <span class="comment-time"><a href="#comment-447567" title="Permalink to this comment">6th Jul '17 - 4:04pm</a></span>
         </div>
         <div class="comment-content">
<p>&#8220;Well Philip, what is Proportional Representation?&#8221; asked his teacher on being given a leaflet.  She told me he put his hands in his pockets and thought and said &#8220;Buckinghamshire has 5 conservative Members of Parliament.  If we had proportional representation, we would have three Conservative, one Liberal and one Labour and everyone would be represented.&#8221;<br />
Now if an 8 year old can grasp that I think most people can.  Twice in my life I have voted for someone who was elected to our District Council (thank you, Trevor Snaith) I have felt much more affinity to Liberal / Liberal Democrat MPs than I have to the local Conservatives that have represented my area.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447568" class="comment even thread-even depth-1"><!-- 31/33 -->
         <div class="comment-author">
          <img alt='' src='http://2.gravatar.com/avatar/e9930ab9a7c6e3c5cecc1ad03c3654f5?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/e9930ab9a7c6e3c5cecc1ad03c3654f5?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">nvelope2003</span>
          <span class="comment-time"><a href="#comment-447568" title="Permalink to this comment">6th Jul '17 - 4:08pm</a></span>
         </div>
         <div class="comment-content">
<p>PR may be the fairest electoral system but First Past The Post did not stop Labour from achieving power in 1924 or Sinn Fein from winning the majority of seats in Ireland in 1918.<br />
If the Liberal Democrats could put forward policies that appealed to a majority of the electorate they would win but they do not and will not because they believe in things which only a minority of voters support and they have no intention of changing that. It is time for a revolution in this moribund party or the formation of a new party.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447570" class="comment odd alt thread-odd thread-alt depth-1"><!-- 32/33 -->
         <div class="comment-author">
          <img alt='' src='http://0.gravatar.com/avatar/0601a6268c4916dd6a25e0eaa87bb206?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/0601a6268c4916dd6a25e0eaa87bb206?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name">Thomas</span>
          <span class="comment-time"><a href="#comment-447570" title="Permalink to this comment">6th Jul '17 - 4:27pm</a></span>
         </div>
         <div class="comment-content">
<p>nvelope2003 &#8211; oh man, in another thread, you denounced many of Corbyn&#8217;s popular policies which I and Dave believe that Libdem should have copied like renationalization of utilities or abolishing tuition fees as Cuba and Venezuela (when they are common in Continental Europe). </p>
<p>I have to tell you that beating Corbyn in the race of offering &#8220;free stuff&#8221; (or the race to the left) is actually feasible. Once Labour is forced to attack us from the right, they are dead ducks. Justin Trudeau was successful because he put his party to the left of NDP. In several elections (like under Lloyd George or Kennedy) that Liberal actually experienced a big surge, they campaigned from the left of Labour.</p>
<p>Not to mention that according to BBC, a new report have found that Saudi Arabia is heavily involved in the financing of radicalized Islamic in the UK. If this sufficiently worries the electorate, then banging on imposing sanctions on Saudi will be very popular.</p>
         </div>
</li><!-- #comment-## -->
        <li id="comment-447574" class="comment even thread-even depth-1 link"><!-- 33/33 -->
         <div class="comment-author">
          <img alt='' src='http://1.gravatar.com/avatar/a37aaf85dab00e6fe3e53ced66050afe?s=40&#038;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&#038;r=pg' srcset='http://1.gravatar.com/avatar/a37aaf85dab00e6fe3e53ced66050afe?s=80&amp;d=http%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank.png&amp;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' />
          <span class="comment-author-name"><a href='http://Facebook' rel='external nofollow' class='url'>Arthur Bailey</a></span>
          <span class="comment-time"><a href="#comment-447574" title="Permalink to this comment">6th Jul '17 - 5:06pm</a></span>
         </div>
         <div class="comment-content">
<p>Sadly, as much as we want PR, this will never happen because the Reds &amp; the  Blues are both happy sharing power!</p>
<p>It would take a huge swing to The Lib Dems to win overall control at Westminster, but even if that happened, the leaders would not then consider giving up the chance to have a share of power!</p>
<p>Even our own Party would be no different to the Reds &amp; Blues if we were able to beat them both!</p>
<p>Sad but true!</p>
         </div>
</li><li></li><!-- #comment-## -->
        </ul>
       </div><!-- #comments-list .comments -->


       <div id="respond">
        <h3>Post a Comment</h3>
        <div id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/the-stitchup-our-dodgy-electoral-system-54816.html#respond" style="display:none;">Click here to cancel reply.</a></div>
        <div class="formcontainer">
         <form id="commentform" action="http://www.libdemvoice.org/wp-comments-post.php" method="post">       
         <p>
          Lib Dem Voice welcomes comments from everyone but <strong>we ask you to be polite, to be on topic
          and to be who you say you are</strong>. You can read our comments policy in full <a href="/comment-policy">here</a>.
          Please respect it and all readers of the site.
         </p>

<!-- 54816 / 54816-->    
          <p id="comment-notes">
           If you are a member of the party, you can have the <span class="loggedinas">Lib&nbsp;Dem&nbsp;Logo</span> appear next to your comments to
           show this. You must be registered for our <a href="http://forum.libdemvoice.org/">forum</a> and can
           then <a href="/?ldv-comments=login&amp;refer=54816" title="Login">login</a> on this public site
           with the same username and password.<br /><br />

           To have your photo next to your comment please signup your email address with <a href="https://www.gravatar.com/" target="_blank">Gravatar</a>.<br /><br />

           Your email is <em>never</em> published.
           Required fields are marked <span class="required">*</span>
          </p>

          <div id="form-section-author" class="form-section">
           <div class="form-label"><label for="author">Name</label> <span class="required">*</span></div>
           <div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>
          </div><!-- #form-section-author .form-section -->

          <div id="form-section-email" class="form-section">
           <div class="form-label"><label for="email">Email</label> <span class="required">*</span></div>
           <div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>
          </div><!-- #form-section-email .form-section -->

          <div id="form-section-url" class="form-section">
           <div class="form-label"><label for="url">Website</label></div>
           <div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>
          </div><!-- #form-section-url .form-section -->
 
          <div id="form-section-comment" class="form-section" style="clear:left;">
           <div class="form-label"><label for="comment">Comment</label></div>
           <div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>
          </div><!-- #form-section-comment .form-section -->

          <div class="form-submit">
           <input id="submit" name="submit" type="submit" value="Post Comment" tabindex="7" />
           <input type="hidden" name="comment_post_ID" value="54816" />
          </div>

<div id="arghcomdiv">Please complete the name of this site, Liberal Democrat ...? <input type="text" name="arghcom" id="arghcom" /></div>
<script type='text/javascript'>
<!--
document.getElementById('arghcomdiv').style.display = 'none';
document.getElementById('arghcom').value = 'Voice';
// -->
</script> 
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5f0a4fe97" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p>          
<input type='hidden' name='comment_post_ID' value='54816' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />


         </form><!-- #commentform -->			
        </div><!-- .formcontainer -->
       </div><!-- #respond -->
      </div><!-- #comments -->
                   
       
     </div><!-- #content -->         
    </div><!-- #container -->
                
    <div id="primary" class="widget-area">
 
     <div id="ldv-subscribe">
      <h3>Subscribe</h3>
      <ol class="icon-list">
       <li>
        <a href="http://twitter.com/libdemvoice/">
         <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-twitter-bird.png" width="20" height="20" alt="Twitter" title="Twitter" class="icon-li" />
         Follow @LibDemVoice on Twitter
        </a>
       </li>
       <li>
        <a href="http://www.facebook.com/libdemvoice/">
         <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-facebook.png" width="20" height="20" alt="Facebook" title="Facebook" class="icon-li" />
         Like us on Facebook
        </a>
       </li>
       <li>
        <a href="http://www.libdemvoice.org/feed">
         <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-rss.png" width="20" height="20" alt="RSS" title="RSS" class="icon-li" />
         Subscribe to our feed
        </a>
       </li>
       <li>
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" alt="Email" title="Email" class="icon-li" />
        Sign-up for our daily email digest
<!--
        <form method="post" action="/subscribe">
         <input type="text" name="ea" class="text-box" />
         <input type="hidden" name="lists[]" value="ldv-daily" />
         <input type="submit" value="Subscribe" class="big-button" />
        </form>
-->
<!-- Begin MailChimp Signup Form -->
        <form action="//libdemvoice.us11.list-manage.com/subscribe/post?u=6757d1dc7433dc286fdb98ef3&amp;id=12851047ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
         <input type="email" value="" name="EMAIL" class="text-box" id="mce-EMAIL">
         <input type="hidden" value="1" name="group[5253][1]" id="mce-group[5253]-5253-0">
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
         <div style="position: absolute; left: -5000px;"><input type="text" name="b_6757d1dc7433dc286fdb98ef3_12851047ea" tabindex="-1" value=""></div>
         <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="big-button">
        </form>
<!--End mc_embed_signup-->
       </li>
      </ol>
     </div>
     
<!-- mostread 06/07/17 16:20:01 -->
     <div id="ldv-mostread">
      <h3>Most Read</h3>
      <ol style="margin-left:25px;">
       <li>
        <a href="http://www.libdemvoice.org/alistair-carmichael-mp-writesthe-truth-about-those-secret-tory-talks-54814.html">
         Alistair Carmichael MP writes...The truth about those &quot;secret Tory talks&quot;
        </a>
       </li>
       <li>
        <a href="http://www.libdemvoice.org/well-that-didnt-take-long-vince-answers-the-brexit-freedom-of-movement-and-single-market-questions-54770.html">
         Well that didn&#039;t take long! Vince answers the Brexit, freedom of movement and single market questions
        </a>
       </li>
       <li>
        <a href="http://www.libdemvoice.org/rumours-of-talks-with-the-conservatives-put-to-bed-54807.html">
         Rumours of talks with the Conservatives put to bed
        </a>
       </li>
       <li>
        <a href="http://www.libdemvoice.org/get-clever-get-brave-and-reform-to-win-54766.html">
         Get clever, get brave and reform to win
        </a>
       </li>
       <li>
        <a href="http://www.libdemvoice.org/occupying-the-missing-middle-is-not-enough-lib-dems-must-build-it-54800.html">
         &#039;Occupying’ the missing middle is not enough – Lib Dems must build it
        </a>
       </li>
      </ol>
     </div>
<!-- /mostread -->

     <div id="search-box">
      <h3>Search</h3>
      
      <script type="text/javascript" src="http://www.google.co.uk/jsapi"></script>
      <script type="text/javascript">google.load('search', '1'); google.setOnLoadCallback(function() { google.search.CustomSearchControl.attachAutoCompletion('000237797084791854113:wqcx0y81fg0+qptype:1', document.getElementById('q'), 'cse-search-box');});</script>
      <form action="/search" id="cse-search-box">
       <div>
        <input type="hidden" name="cx" value="000237797084791854113:wqcx0y81fg0" />
        <input type="hidden" name="cof" value="FORID:10" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" id="q" autocomplete="off" size="31" class="text-box" />
        <input type="submit" name="sa" value="Search" class="big-button" />
       </div>
      </form>
      <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
     </div>

<!-- opeds 06/07/17 16:20:01 -->
     <div id="ldv-opeds">
      <h3>Op-eds</h3>
      <ul class="icon-list">
        <li>
        <a href="http://www.libdemvoice.org/the-stitchup-our-dodgy-electoral-system-54816.html" rel="bookmark" title="Permanent Link to The stitch-up – our dodgy electoral system">
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        The stitch-up – our dodgy electoral system</a> (Andy Cooke)
       </li>
        <li>
        <a href="http://www.libdemvoice.org/alistair-carmichael-mp-writesthe-truth-about-those-secret-tory-talks-54814.html" rel="bookmark" title="Permanent Link to Alistair Carmichael MP writes&#8230;The truth about those &#8220;secret Tory talks&#8221;">
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Alistair Carmichael MP writes&#8230;The truth about those &#8220;secret Tory talks&#8221;</a> (Alistair Carmichael MP)
       </li>
        <li>
        <a href="http://www.libdemvoice.org/obituary-annette-hendry-54810.html" rel="bookmark" title="Permanent Link to Obituary: Annette Hendry">
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        Obituary: Annette Hendry</a> (James Moore)
       </li>
        <li>
        <a href="http://www.libdemvoice.org/54809-54809.html" rel="bookmark" title="Permanent Link to A progressive alliance round Land Value Taxation?">
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        A progressive alliance round Land Value Taxation?</a> (Joe Bourke)
       </li>
        <li>
        <a href="http://www.libdemvoice.org/occupying-the-missing-middle-is-not-enough-lib-dems-must-build-it-54800.html" rel="bookmark" title="Permanent Link to &#8216;Occupying’ the missing middle is not enough – Lib Dems must build it">
        <img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
        &#8216;Occupying’ the missing middle is not enough – Lib Dems must build it</a> (Will Parker)
       </li>
      </ul>
     </div>
<!-- /opeds -->


<div class="av-square">
 <a href="/adverts" class="av-about">Advert</a>
 <script type="text/javascript"><!--
  if(ckT != 1 && inP != 1) {
   sas_pageid = '55086/431389'; // Page : libdemvoice/ros
   sas_formatid = 23713;        // Format : halfpage 300x600
   sas_target = '';             // Targeting
   SmartAdServer(sas_pageid,sas_formatid,sas_target);
  }
 //--></script>
</div>

<a class="twitter-timeline" href="https://twitter.com/libdemvoice/team" data-widget-id="247723781110501376">Tweets from @libdemvoice/team</a><br /><br />


     <br />
<!-- libdemblogs 06/07/17 16:50:02 -->
     <div id="libdemblogs">
      <a href="http://www.libdemblogs.co.uk"><img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/libdemblogs.png" width="300" height="60" /></a>
      <ul class="icon-list">
       <li>
        <a href="https://louismian.wordpress.com/2017/07/06/labours-brexit-division/" title="A quick scan through the responses, to Chuka Umunna's attempted amendment to the...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=70d754ec43790bb90b5fad096f3a70dc&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Louis Mian" title="Louis Mian" />
         Labour's Brexit division.
        </a>
       </li>
       <li>
        <a href="http://birkdalefocus.blogspot.com/2017/07/dont-sign-up-to-ruritanian-costume.html" title="I have been surprised by the number of people who have asked me to post the cont...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=0f87d719288c7d6fbcf18a968ad9020f&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="" title="" />
         Don't a sign up to a Ruritanian costume drama played out to esoteric rules- a look at my Mayoral year
        </a>
       </li>
       <li>
        <a href="https://owentemple.mycouncillor.org.uk/2017/07/06/local-road-closures/" title="Re-surfacing work on local roads begins at Villa Real on Sunday 9 July, running ...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=b5f5d16e2b8fbc01625341c4354b1258&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Owen Temple" title="Owen Temple" />
         Local Road Closures
        </a>
       </li>
       <li>
        <a href="https://tonyrobertson.mycouncillor.org.uk/2017/07/06/maghull-its-first-micro-pub-planning-permission-deferred/" title="Another Maghull issue on the agenda of Sefton Council's Planning Committee last ...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=2d9bdce2b6da7ed96188aef0b250ffda&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Cllr. Tony Robertson" title="Cllr. Tony Robertson" />
         Maghull &#8211; It's first Micro-Pub &#8211; Planning Permission Deferred
        </a>
       </li>
       <li>
        <a href="http://nwhyte.livejournal.com/2848367.html" title="Wed, 12:23: The Field Marshall and the flags. Times have changed! @ Horse Guards...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=df3f3eff2a390d76f56f46234450f53d&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="" title="" />
         My tweets
        </a>
       </li>
       <li>
        <a href="https://nicktyrone.com/latest-thing-depress-lib-dems/" title="Vince Cable, the presumptive next leader of the Liberal Democrats, has given an ...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=9a53e57cbabec5faa5c896213f613b2e&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Nick" title="Nick" />
         The latest thing to depress me about the Lib Dems is this
        </a>
       </li>
       <li>
        <a href="https://provisionalheadings.wordpress.com/2017/07/06/breathe/" title="In for five, out for seven: Slow down! in for five, out for seven: slower in for...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=b0029f50fdaa6f46f3b7a5138f45172c&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="AL Franklin" title="AL Franklin" />
         Breathe
        </a>
       </li>
       <li>
        <a href="http://thinkingliberal.co.uk/why-the-lib-dems-must-keep-going/" title="As a Liberal Democrat I started the General Election full of optimism. Labour lo...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=f4dc102f04fa4980ed4a21a0cb853e45&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Matthew" title="Matthew" />
         Why the Lib Dems must keep going
        </a>
       </li>
       <li>
        <a href="http://peterblack.blogspot.com/2017/07/blair-was-not-such-straight-kind-of-guy.html" title="By far the least surprising and non-news story ever today is featured in all med...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=28b7268e0af8d059871d77bb4895ace2&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Peter Black" title="Peter Black" />
         Blair was not such a straight-kind-of-guy after all - shock!
        </a>
       </li>
       <li>
        <a href="http://localfocus.blogspot.com/2017/07/railway-inn-site-latest.html" title="As local people will know, the historic Railway Inn was recently demolished desp...">
         <img src="http://www.gravatar.com/avatar.php?gravatar_id=b240e07c8b69835c96be3e83b2a100bb&amp;rating=PG&amp;size=20&amp;default=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Paul Hulbert" title="Paul Hulbert" />
         Railway Inn site latest
        </a>
       </li>
      </ul>
     </div>
<!-- /libdemblogs -->

<!-- recentcomments 06/07/17 17:05:02 -->
     <div id="ldv-comments">
      <h3>Recent Comments</h3>
       <ul class="icon-list">
        <li><a href="http://www.libdemvoice.org/54809-54809.html#comment-447573" title="Comment on A progressive alliance round Land Value Taxation?"><img alt='User Avatar' src='http://0.gravatar.com/avatar/68e678834e0ef4200fa2733e535df7d1?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/68e678834e0ef4200fa2733e535df7d1?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />P. J.</a> <span class="recent-comment-time">6th Jul - 4:50pm</span><br />I still don't know how LVT is going to capture the planning uplift in land value. Typical uplifts on land value in the UK are...</li>
        <li><a href="http://www.libdemvoice.org/heres-to-the-crazy-74-54812.html#comment-447571" title="Comment on Here’s to the crazy 7.4%"><img alt='User Avatar' src='http://2.gravatar.com/avatar/e9930ab9a7c6e3c5cecc1ad03c3654f5?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/e9930ab9a7c6e3c5cecc1ad03c3654f5?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />nvelope2003</a> <span class="recent-comment-time">6th Jul - 4:44pm</span><br />Thomas: Public ownership in Cuba and Venezuela goes far beyond utilities. Until recently there were virtually no private businesses in Cuba until their government decided...</li>
        <li><a href="http://www.libdemvoice.org/the-stitchup-our-dodgy-electoral-system-54816.html#comment-447570" title="Comment on The stitch-up – our dodgy electoral system"><img alt='User Avatar' src='http://0.gravatar.com/avatar/0601a6268c4916dd6a25e0eaa87bb206?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/0601a6268c4916dd6a25e0eaa87bb206?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Thomas</a> <span class="recent-comment-time">6th Jul - 4:27pm</span><br />nvelope2003 - oh man, in another thread, you denounced many of Corbyn's popular policies which I and Dave believe that Libdem should have copied like...</li>
        <li><a href="http://www.libdemvoice.org/54809-54809.html#comment-447569" title="Comment on A progressive alliance round Land Value Taxation?"><img alt='User Avatar' src='http://0.gravatar.com/avatar/0f6eba03e634e9c3d2fb1a74d0b9acce?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://0.gravatar.com/avatar/0f6eba03e634e9c3d2fb1a74d0b9acce?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Joseph Bourke</a> <span class="recent-comment-time">6th Jul - 4:22pm</span><br />As a country, we are facing a number of worsening problems among which some of the more serious include: 1. A worsening crisis of inter-generational...</li>
        <li><a href="http://www.libdemvoice.org/the-stitchup-our-dodgy-electoral-system-54816.html#comment-447568" title="Comment on The stitch-up – our dodgy electoral system"><img alt='User Avatar' src='http://2.gravatar.com/avatar/e9930ab9a7c6e3c5cecc1ad03c3654f5?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/e9930ab9a7c6e3c5cecc1ad03c3654f5?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />nvelope2003</a> <span class="recent-comment-time">6th Jul - 4:08pm</span><br />PR may be the fairest electoral system but First Past The Post did not stop Labour from achieving power in 1924 or Sinn Fein from...</li>
        <li><a href="http://www.libdemvoice.org/the-stitchup-our-dodgy-electoral-system-54816.html#comment-447567" title="Comment on The stitch-up – our dodgy electoral system"><img alt='User Avatar' src='http://2.gravatar.com/avatar/e774a8fdbb17ba6704d8a13d4f94d979?s=20&#038;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&#038;r=pg' srcset='http://2.gravatar.com/avatar/e774a8fdbb17ba6704d8a13d4f94d979?s=40&amp;d=http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png&amp;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' />Frances Alexander</a> <span class="recent-comment-time">6th Jul - 4:04pm</span><br />"Well Philip, what is Proportional Representation?" asked his teacher on being given a leaflet. She told me he put his hands in his pockets and...</li>
       </ul>
      </div>
<!-- /recentcomments -->
      
<!-- flocktogether 06/07/17 16:10:03 -->
     <div id="ldv-flock">
      <a href="http://www.flocktogether.org.uk"><img src="http://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/flocktogether.png" width="300" height="60" style="padding-bottom:4px" /></a>
      <div class="ldv-flock-date">Wed 12th Jul 2017</div>
      <div class="ldv-flock-event socialevent">
       <div class="ldv-flock-time">19:30</div>
       <div class="ldv-flock-title"><a href="http://www.flocktogether.org.uk/event/10655">Liberal Drinks</a></div>
      </div>
     </div>
<!-- /flocktogether -->

    </div><!-- #primary .widget-area -->
 
   </div><!-- #main -->
 
   <div id="footer">
    <div id="colophon">
 
     <div id="site-info">
      Powered by <a href="http://www.wordpress.org/" target="_blank">Wordpress</a> <span class="meta-nav"> | </span>
      Theme by <a href="http://www.artesea.co.uk"  target="_blank">Artesea</a> <span class="meta-nav"> | </span>
      Content &copy; 2006-2017 <a href="http://www.libdemvoice.org/the-liberal-democrat-voice-team">Liberal Democrat Voice</a> and its <a href="http://www.libdemvoice.org/contribute-to-liberal-democrat-voice">contributors</a>. All rights reserved.
     </div><!-- #site-info -->
     
<!-- start wp_footer(); -->
	<div style="display:none">
	<div class="grofile-hash-map-012f6b5714b3d92aaaa97127ffb4c3f8">
	</div>
	<div class="grofile-hash-map-27abae8fae7e98130d165affbe712703">
	</div>
	<div class="grofile-hash-map-2a8e8017f0ad15bb5ace1af3631aad7d">
	</div>
	<div class="grofile-hash-map-b29375b73ef5019b77c881f8b208f792">
	</div>
	<div class="grofile-hash-map-4fc4e5519a6c4a56c608a40eb3309cd6">
	</div>
	<div class="grofile-hash-map-fdda3bf94f0a9c7605c55660c9decbb5">
	</div>
	<div class="grofile-hash-map-356f91a7a0ed55fa5178b105f5f09a31">
	</div>
	<div class="grofile-hash-map-d5e1ddfdb0dd3bda10ab23de60913884">
	</div>
	<div class="grofile-hash-map-bb668829fe2590e34326cc14922a557f">
	</div>
	<div class="grofile-hash-map-7d6067b0cb3ef89f9b3e5f4529f1d86c">
	</div>
	<div class="grofile-hash-map-884ccb28b1bbb01dc2e9539e999b4495">
	</div>
	<div class="grofile-hash-map-0f6eba03e634e9c3d2fb1a74d0b9acce">
	</div>
	<div class="grofile-hash-map-826dca9a0ab23d4668f89599540ee342">
	</div>
	<div class="grofile-hash-map-93cabdb2fd14fe1f50fe09523924d4b0">
	</div>
	<div class="grofile-hash-map-66fbf4a542ea93822b3a03e95ec5ae58">
	</div>
	<div class="grofile-hash-map-e774a8fdbb17ba6704d8a13d4f94d979">
	</div>
	<div class="grofile-hash-map-e9930ab9a7c6e3c5cecc1ad03c3654f5">
	</div>
	<div class="grofile-hash-map-0601a6268c4916dd6a25e0eaa87bb206">
	</div>
	<div class="grofile-hash-map-a37aaf85dab00e6fe3e53ced66050afe">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.libdemvoice.org\/the-stitchup-our-dodgy-electoral-system-54816.html":54816};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/the-stitchup-our-dodgy-electoral-system-54816.html" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.libdemvoice.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.libdemvoice.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'3650112',post:'54816',tz:'1',srv:'www.libdemvoice.org'} ]);
	_stq.push([ 'clickTrackerInit', '3650112', '54816' ]);
</script>
<!-- end wp_footer(); -->

    </div><!-- #colophon -->
   </div><!-- #footer -->
  </div><!-- #wrapper -->

<!-- Social Media Javascript Libraries -->
  <!-- g+ -->
  <script src="https://apis.google.com/js/platform.js" async defer></script>
  <!-- twitter -->
  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  <!-- fb -->
  <div id="fb-root"></div>
  <script>if (!(jQuery.browser.msie && (jQuery.browser.version == "6.0"))){(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=137282660922"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));}</script>
  <!-- flattr -->
  <script type="text/javascript">
  (function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = '//api.flattr.com/js/0.6/load.js?mode=auto';
    var t = document.getElementsByTagName('script')[0]; t.parentNode.insertBefore(s, t);
   })();
  </script>
 </body>
</html>
<!-- Dynamic page generated in 0.292 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-06 17:06:23 -->

<!-- Compression = gzip -->