<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB">
<head profile="http://gmpg.org/xfn/11">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Exams are getting easier?</title>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<link rel="stylesheet" type="text/css" href="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/style.css?ver=201804301031" />
<link rel="stylesheet" type="text/css" href="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/print.css?ver=201203252027" media="print" />
<link rel="icon" sizes="200x200" href="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/ldv-quote-200.png">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
<script>
		googletag.cmd.push(function() {
			googletag.defineSlot('/360007671/ldv_dmpu', [[300, 600], [300, 250]], 'div-gpt-ad-1524001838407-0').addService(googletag.pubads());
			googletag.defineSlot('/360007671/ldv_bb', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1524001838407-1').addService(googletag.pubads());
			googletag.defineSlot('/360007671/ldv_mpu', [300, 250], 'div-gpt-ad-1524001838407-2').addService(googletag.pubads());
			googletag.defineSlot('/360007671/ldv_wsky', [160, 600], 'div-gpt-ad-1524001838407-3').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	</script>


<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.libdemvoice.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.libdemvoice.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.libdemvoice.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.libdemvoice.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css' href='https://www.libdemvoice.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.libdemvoice.org/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.libdemvoice.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.libdemvoice.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.libdemvoice.org/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.libdemvoice.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.libdemvoice.org/wp-json/wp/v2/posts/71259" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libdemvoice.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libdemvoice.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://www.libdemvoice.org/exams-are-getting-easier-71259.html" />
<link rel='shortlink' href='https://wp.me/pfjyM-ixl' />
<link rel="alternate" type="application/json+oembed" href="https://www.libdemvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libdemvoice.org%2Fexams-are-getting-easier-71259.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.libdemvoice.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.libdemvoice.org%2Fexams-are-getting-easier-71259.html&#038;format=xml" />


<meta property="og:title" content="Exams are getting easier?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.libdemvoice.org/exams-are-getting-easier-71259.html" />
<meta property="og:image" content="https://www.libdemvoice.org/wp-content/uploads/2013/02/exam.jpg" />
<meta property="og:site_name" content="Liberal Democrat Voice" />
<meta property="fb:app_id" content="137282660922" />
<meta property="og:description" content="The end of August has rolled around and shortly, as every year since I can remember, the usual suspects will likely be complaining that exams have gotten easier because young people all over the country have done what they are supposed to do and passed them. This is all part of the usual having a..." />
<meta property="article:section" content="Op-eds" />
<meta property="article:tag" content="education" />
<meta property="article:tag" content="exam results" />
<meta property="article:tag" content="featured" />
<meta property="og:image" content="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/ldv-quote-200.png" />


<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.libdemvoice.org/exams-are-getting-easier-71259.html" />
<meta name="twitter:title" value="Exams are getting easier?" />
<meta name="twitter:image" content="https://www.libdemvoice.org/wp-content/uploads/2013/02/exam.jpg" />
<meta name="twitter:description" content="The end of August has rolled around and shortly, as every year since I can remember, the usual suspects will likely be complaining that exams have gotten easier because young people all over the country have done what they are supposed to do and passed them. This is all part of the usual having a..." />
<meta name="twitter:creator" value="@charleyhasted" />

<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style>img#wpstats{display:none}</style>

<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16501120-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_setAllowAnchor', true]);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type="text/javascript" src="/wp-includes/js/soa.js?201310301935"></script>
<script type="text/javascript" src="/ads/ads.js"></script>
<script type="text/javascript">var inP = 0</script>
<!--[if lt IE 7]>
  <style type="text/css">
   #featured { display:none; }
   .menu li { display:inline; }
   #wrapper { padding: 0; border: 0; }
   #access { height: 2.1em; }
  </style>
  <![endif]-->
<link rel="alternate" type="application/rss+xml" href="https://www.libdemvoice.org/feed" title="Liberal Democrat Voice latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.libdemvoice.org/comments/feed" title="Liberal Democrat Voice latest comments" />
<link rel="pingback" href="https://www.libdemvoice.org/xmlrpc.php" />
<script type="text/javascript">
   sas_tmstp = Math.round(Math.random()*10000000000);
   sas_masterflag = 1;
   function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
    if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
    document.write('<scr'+'ipt src="//www6.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
   }

   var blackcss = document.createElement("link");
   blackcss.href = "https://www.libdemvoice.org/wp-content/themes/voice-sixteen/black.css?201601071234";
   blackcss.type = "text/css";
   blackcss.rel = "stylesheet";
   blackcss.id = "blackcss";

   function toggleCSS() {
    if(jQuery("#blackcss").length) {
     jQuery("#blackcss").remove();
     sCk("blackcss",0);
    }
    else {
     jQuery("head").append(blackcss);
     sCk("blackcss",1);
    }
   }
   if(rCk("blackcss") == 1) {
    toggleCSS();
   }
   jQuery(document).ready(function() {
    jQuery("#toggleCss").click(function(e) {
     e.preventDefault;
     toggleCSS();
     return false;
    });
   });
  </script>
</head>
<body data-rsssl=1>
<div id="wrapper" class="hfeed">
<div id="header">
<div id="masthead">
<div id="branding">
<div id="logo">
<a href="https://www.libdemvoice.org/" title="Liberal Democrat Voice" rel="home"><img src="/wp-content/themes/voice-sixteen/images/ldv-logo.png" style="max-width:100%;" alt="Liberal Democrat Voice"></a><br />
<div id="blog-description">Our place to talk &#8211; an independent website for supporters of the Liberal Democrat party in the UK.</div>
<div id="blog-about">The most-read <strong>independent</strong> website by and for Lib Dem supporters. Not paid for by trade unions or millionaires.</div>
</div>
</div>
<div id="access">
<div class="skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
<div class="menu">
<ul>
<li class="page_item"><a href="/" title="Home">Home</a></li>
<li class="page_item"><a href="/category/ldv-members-poll" title="Member surveys">Member surveys</a></li>
<li class="page_item"><a href="/category/youtube" title="Video">Video</a></li>
<li class="page_item"><a href="/date/2022/08" title="Our old posts">Archive</a></li>
<li class="page_item"><a href="https://forum.libdemvoice.org/" title="Members Only Forum">Members' forum</a></li>
<li class="page_item menu_donate"><a href="/donate" title="Donate">Donate</a></li>
<li class="page_item"><a href="/contribute-to-liberal-democrat-voice" title="Why not write for us">Write for us!</a></li>
<li class="page_item"><a href="/the-liberal-democrat-voice-team" title="About LibDemVoice">About us</a></li>
<li class="page_item"><a href="#" id="toggleCss">Theme</a></li>
</ul>
<!--[if lt IE 7]><br clear="both" /><![endif]-->
</div>
</div>

<div id="featured">
<ul>
<li class="fe1">
<a href="https://www.libdemvoice.org/the-politics-of-cats-71254.html" title="The politics of cats by Andy Boddington" rel="bookmark">
<img width="75" height="75" src="https://www.libdemvoice.org/wp-content/uploads/2022/08/cat_in_hat-75x75.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.libdemvoice.org/wp-content/uploads/2022/08/cat_in_hat-75x75.png 75w, https://www.libdemvoice.org/wp-content/uploads/2022/08/cat_in_hat-300x300.png 300w, https://www.libdemvoice.org/wp-content/uploads/2022/08/cat_in_hat-150x150.png 150w, https://www.libdemvoice.org/wp-content/uploads/2022/08/cat_in_hat.png 768w" sizes="(max-width: 75px) 100vw, 75px" />
<h4>The politics of cats</h4>
</a>
</li>
<li class="fe2">
<a href="https://www.libdemvoice.org/moran-britains-response-to-taliban-is-a-story-of-betrayal-71248.html" title="Moran: Britain’s response to Taliban is a story of betrayal by NewsHound" rel="bookmark">
<img width="75" height="75" src="https://www.libdemvoice.org/wp-content/uploads/2022/07/Layla_Moran__HoC-75x75.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.libdemvoice.org/wp-content/uploads/2022/07/Layla_Moran__HoC-75x75.png 75w, https://www.libdemvoice.org/wp-content/uploads/2022/07/Layla_Moran__HoC-300x300.png 300w, https://www.libdemvoice.org/wp-content/uploads/2022/07/Layla_Moran__HoC-150x150.png 150w, https://www.libdemvoice.org/wp-content/uploads/2022/07/Layla_Moran__HoC.png 317w" sizes="(max-width: 75px) 100vw, 75px" />
<h4>Moran: Britain’s response to Taliban is a story of betrayal</h4>
</a>
</li>
<li class="fe3">
<a href="https://www.libdemvoice.org/71244-71244.html" title="President&#8217;s Report August 2022 by Mark Pack" rel="bookmark">
<img width="75" height="75" src="https://www.libdemvoice.org/wp-content/uploads/2020/08/Mark-Pack-75x75.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.libdemvoice.org/wp-content/uploads/2020/08/Mark-Pack-75x75.png 75w, https://www.libdemvoice.org/wp-content/uploads/2020/08/Mark-Pack-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" />
<h4>President&#8217;s Report August 2022</h4>
 </a>
</li>
<li class="fe4">
<a href="https://www.libdemvoice.org/water-shortages-are-not-just-the-fault-of-the-weather-or-climate-71239.html" title="Water shortages are not just the fault of the weather or climate by Andy Boddington" rel="bookmark">
<img width="75" height="75" src="https://www.libdemvoice.org/wp-content/uploads/2022/08/tap_water-75x75.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.libdemvoice.org/wp-content/uploads/2022/08/tap_water-75x75.png 75w, https://www.libdemvoice.org/wp-content/uploads/2022/08/tap_water-150x150.png 150w, https://www.libdemvoice.org/wp-content/uploads/2022/08/tap_water.png 250w" sizes="(max-width: 75px) 100vw, 75px" />
<h4>Water shortages are not just the fault of the weather or climate</h4>
</a>
</li>
</ul>
</div>

<script>if(ckT == 1) { avD(); document.write("<style>.av-long {display:none;} .av-short {display:none;} .av-square {display:none;}</style>"); } else if(ckT == 2) { avP(); } else if(soa == 1) { avH(); }</script>
<div class="av-long">
<a href="/adverts" class="av-about">Advert</a>

<div id='div-gpt-ad-1524001838407-1'>
<script>
   if(ckT != 1 && inP != 1) {	
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524001838407-1'); });
   }
  </script>
</div>
</div>
</div>
</div>
<div id="main">
<div id="container">
<div id="content">
<div id="post-71259" class="author-charleyh post-71259 post type-post status-publish format-standard has-post-thumbnail hentry category-op-eds tag-education tag-exam-results tag-featured">
<div class="entry_author_image"><img alt='Charley Hasted' src='https://www.libdemvoice.org/wp-content/uploads/2022/05/Charley-Hasted_avatar-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' /></div>
<h2 class="entry-title"><a href="https://www.libdemvoice.org/exams-are-getting-easier-71259.html" title="Permalink to Exams are getting easier?" rel="bookmark">Exams are getting easier?</a></h2>
<div class="entry-meta">
By <a href="https://www.libdemvoice.org/author/charleyh" title="View all posts by Charley Hasted" rel="author">Charley Hasted</a>
| Thu 18th August 2022 - 4:20 pm<br />
</div>
<div class="entry-follow">
<a href="https://twitter.com/charleyhasted" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @charleyhasted</a>
</div>
<div class="entry-content">
<p>The end of August has rolled around and shortly, as every year since I can remember, the usual suspects will likely be complaining that exams have gotten easier because young people all over the country have done what they are supposed to do and passed them.</p>
<p>This is all part of the usual having a go at the ‘youth of today’ that these people always engage in. Whether it’s ‘nobody wants to work’ or ‘takeaway coffee is why you can’t afford a house’ or ‘exams are getting easier’. It’s all part of the same attitude that seeks to either blame young people for not being able to overcome systemic problems in society or trivialise and denigrate the things we succeed at. Everything bad is our fault, everything good was handed to us.</p>
<p>The hate and dismissal hurled at children and teenagers every year over exams results is particularly vile though. Simply because we sent these children to school at 4 or 5, spent years attempting to give them all the information and skills they needed to pass their exams. Then they are attacked for succeeding in the very thing we’ve spent years telling them is the whole point of why we sent them to school in the first place. To get qualifications so they can have the best chance of leading happy successful lives.</p>
<p>If 100% of our Olympians came back with gold medals, would we insist the Olympics had gotten easier?</p>
<p><span id="more-71259"></span></p>
<p>It is sometimes argued that actually exams are about allowing employers/universities to distinguish between candidates but I disagree. Exams are about assessing how well a student has mastered the material, how well they were taught and how well they have learned to apply their skills and knowledge. Dismissing their work by saying they had it easy insults them and their teachers. If other organisations need to distinguish between people for their own purposes they can use other metrics. After all we already require those applying for jobs and university to write a personal statement and (often) an interview. Why bother with any of that if we can tell everything about their suitability and capability from their exam results?</p>
<p>Results can be informative on an individual level but never as an isolated data point because there are too many variables. After all, who has more potential? The refugee student who went from not speaking English at 13 to getting ABB at A level or the privately educated, privately tutored student who got A*A*A. Who has more passion for the subject? The student who got 3 A*’s but spends all their free time watching TV or the student who got AAB but has spent years getting relevant voluntary experience. Grades will only ever tell part of someone’s story so they can never form the sole basis for any decision.</p>
<p>We should always be aiming for 100% of students to get their A*’s, their Distinctions, their 9’s. We should celebrate the hard work they put in, not tell them their efforts meant nothing. We should help them achieve their best and then make sure they know we’re proud of them for overcoming the stresses, hardships and adversity that any young person can experience regardless of their background. Most of all we should stop letting others belittle their efforts.</p>
<p>Well done to everyone getting their results over the next few weeks. Whatever you got it won’t be the end of your story and even if you didn’t get what you wanted there are always other routes to achieve your dreams. Finally don’t listen to anyone who tells you your grades are worth less because you got them this year instead of 30 years ago – you did the work and you earned them!</p>
<p><em>* Charley Hasted is a member of the Lib Dem Voice editorial team.</em></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-71259" class="share-facebook sd-button share-icon" href="https://www.libdemvoice.org/exams-are-getting-easier-71259.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-71259" class="share-twitter sd-button share-icon" href="https://www.libdemvoice.org/exams-are-getting-easier-71259.html?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="/cdn-cgi/l/email-protection#3c034f495e56595f480119097e6f545d4e5958190e0c6c534f48190978190e0c79445d514f190e0c5d4e59190e0c5b59484855525b190e0c595d4f55594e190f7a1a5e535845015448484c4f190f7d190e7a190e7a4b4b4b1250555e5859514a53555f5912534e5b190e7a59445d514f115d4e59115b59484855525b11595d4f55594e110b0d0e090512544851501a4f545d4e590159515d5550" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="4f6466d974" data-email-share-track-url="https://www.libdemvoice.org/exams-are-getting-easier-71259.html?share=email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.libdemvoice.org/exams-are-getting-easier-71259.html#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div> </div>
<div class="entry-utility">
Read more by <a href="https://www.libdemvoice.org/author/charleyh" rel="author">Charley Hasted</a> or more about <a href="https://www.libdemvoice.org/tag/education" rel="tag">education</a>, <a href="https://www.libdemvoice.org/tag/exam-results" rel="tag">exam results</a> or <a href="https://www.libdemvoice.org/tag/featured" rel="tag">featured</a>.<br />
This entry was posted in <a href="https://www.libdemvoice.org/category/op-eds" rel="category tag">Op-eds</a>.<br />
</div>
</div>
<div id="nav-below" class="navigation">
<div class="nav-previous"><span>Previous post</span><br /><a href="https://www.libdemvoice.org/farron-avanti-oxenholme-lockin-an-unacceptable-farce-71257.html" rel="prev" title="Farron: Avanti Oxenholme lock-in an “unacceptable farce” by NewsHound">Farron: Avanti Oxenholme lock-in an “unacceptable farce”</a></div>
<div class="nav-next"></div>
</div>
<div class="av-short">
<a href="/adverts" class="av-about">Advert</a>

<div id='div-gpt-ad-1524001838407-2' style='height:250px; width:300px;margin:0 auto;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
   if(ckT != 1 && inP != 1) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524001838407-2'); });
   }
  </script>
</div>
</div>
<div id="comments">
<div id="comments-list" class="comments">
<h3><span>2</span> Comments</h3>
<ul class="comments-list">
<li id="comment-572934" class="comment even thread-even depth-1">
<div class="comment-author">
<img alt='' src='https://secure.gravatar.com/avatar/abbe33cf9d10990bd9939d3cae52eaeb?s=40&#038;d=https%3A%2F%2Fblog.artesea.co.uk%2Fwp-content%2Fuploads%2F2020%2F06%2Fblank.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/abbe33cf9d10990bd9939d3cae52eaeb?s=80&#038;d=https%3A%2F%2Fblog.artesea.co.uk%2Fwp-content%2Fuploads%2F2020%2F06%2Fblank.png&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy' />
<span class="comment-author-name">Chris Moore</span>
<span class="comment-time"><a href="#comment-572934" title="Permalink to this comment">18th Aug '22 - 4:55pm</a></span>
</div>
<div class="comment-content">
<p>Charley, you&#8217;ve got this the wrong way round: the obvious reason why there are much much better GCSE and A level results now than three decades ago and indeed two decades ago and one decade ago, is that the children of 30 years ago etc were much less bright and hard-working and their teachers less dedicated and inspired.</p>
<p>It&#8217;s the same at University where 30 years ago a 1st class degree was beyond the reach of all except a tiny percentage of that benighted generation.</p>
</div>
</li>
<li id="comment-572936" class="comment odd alt thread-odd thread-alt depth-1">
<div class="comment-author">
<img alt='' src='https://secure.gravatar.com/avatar/81346acf5acb0da0adb4603fd5ab7625?s=40&#038;d=https%3A%2F%2Fblog.artesea.co.uk%2Fwp-content%2Fuploads%2F2020%2F06%2Fblank.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/81346acf5acb0da0adb4603fd5ab7625?s=80&#038;d=https%3A%2F%2Fblog.artesea.co.uk%2Fwp-content%2Fuploads%2F2020%2F06%2Fblank.png&#038;r=pg 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy' />
<span class="comment-author-name">Sadhbh</span>
<span class="comment-time"><a href="#comment-572936" title="Permalink to this comment">18th Aug '22 - 4:59pm</a></span>
</div>
<div class="comment-content">
<p>Sorry, but the A Level pass rate was 68.2% in 1982 and is now around 98%. The proportion of A/A* was around 8% 40 years ago and now sits at around 3 times that proportion. I understand that young people want to believe that they are either more intelligent or work far harder than their parents or grandparents, but I’m afraid the explanation for the trend is called grade inflation. Basically, for each subject, the exam boards set grade boundaries after all scripts have been marked so to achieve the pass rates they believe appropriate. Most of the time they don’t want to see a decline so their tend ps to be a small increase each year. Over time the change in pass rates is dramatic.</p>
</div>
</li>
</ul>
</div>
<div id="respond">
<h3>Post a Comment</h3>
<div id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/exams-are-getting-easier-71259.html#respond" style="display:none;">Click here to cancel reply.</a></div>
<div class="formcontainer">
<form id="commentform" action="https://www.libdemvoice.org/wp-comments-post.php" method="post">
<p>
Lib Dem Voice welcomes comments from everyone but <strong>we ask you to be polite, to be on topic
and to be who you say you are</strong>. You can read our comments policy in full <a href="/comment-policy">here</a>.
Please respect it and all readers of the site.
</p>

<p id="comment-notes">

To have your photo next to your comment please signup your email address with <a href="https://www.gravatar.com/" target="_blank">Gravatar</a>.<br /><br />
Your email is <em>never</em> published.
Required fields are marked <span class="required">*</span>
</p>
<div id="form-section-author" class="form-section">
<div class="form-label"><label for="author">Name</label> <span class="required">*</span></div>
<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>
</div>
<div id="form-section-email" class="form-section">
<div class="form-label"><label for="email">Email</label> <span class="required">*</span></div>
<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>
</div>
<div id="form-section-url" class="form-section">
<div class="form-label"><label for="url">Website</label></div>
<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>
</div>
<div id="form-section-comment" class="form-section" style="clear:left;">
<div class="form-label"><label for="comment">Comment</label></div>
<div class="form-textarea"><textarea id="comment" name="comment" cols="45" rows="8" tabindex="6"></textarea></div>
</div>
<div class="form-submit">
<input id="submit" name="submit" type="submit" value="Post Comment" tabindex="7" />
<input type="hidden" name="comment_post_ID" value="71259" />
</div>
<div id="arghcomdiv">Please complete the name of this site, Liberal Democrat ...? <input type="text" name="arghcom" id="arghcom" /></div>
<script type='text/javascript'>
<!--
document.getElementById('arghcomdiv').style.display = 'none';
document.getElementById('arghcom').value = 'Voice';
// -->
</script>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1980a75b62" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="65" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>
<input type='hidden' name='comment_post_ID' value='71259' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</form>
</div>
</div>
</div>
</div>
</div>
<div id="primary" class="widget-area">
<div id="ldv-subscribe">
<h3>Subscribe</h3>
<ol class="icon-list">
<li>
<a href="https://twitter.com/libdemvoice/">
<img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-twitter-bird.png" width="20" height="20" alt="Twitter" title="Twitter" class="icon-li" />
Follow @LibDemVoice on Twitter
</a>
</li>
<li>
<a href="https://www.facebook.com/libdemvoice/">
<img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-facebook.png" width="20" height="20" alt="Facebook" title="Facebook" class="icon-li" />
Like us on Facebook
</a>
</li>
<li>
<a href="https://www.libdemvoice.org/feed">
<img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/icon-rss.png" width="20" height="20" alt="RSS" title="RSS" class="icon-li" />
Subscribe to our feed
</a>
</li>
<li>
<img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" alt="Email" title="Email" class="icon-li" />
Sign-up for our daily email digest


<form action="//libdemvoice.us11.list-manage.com/subscribe/post?u=6757d1dc7433dc286fdb98ef3&amp;id=12851047ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<input type="email" value="" name="EMAIL" class="text-box" id="mce-EMAIL">
<input type="hidden" value="1" name="group[5253][1]" id="mce-group[5253]-5253-0">

<div style="position: absolute; left: -5000px;"><input type="text" name="b_6757d1dc7433dc286fdb98ef3_12851047ea" tabindex="-1" value=""></div>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="big-button">
</form>

</li>
</ol>
</div>

<div id="ldv-mostread">
<h3>Most Read</h3>
<ol style="margin-left:25px;">
</ol>
</div>

<div id="search-box">
<h3>Search</h3>
<script type="text/javascript" src="https://www.google.co.uk/jsapi"></script>
<script type="text/javascript">google.load('search', '1'); google.setOnLoadCallback(function() { google.search.CustomSearchControl.attachAutoCompletion('000237797084791854113:wqcx0y81fg0+qptype:1', document.getElementById('q'), 'cse-search-box');});</script>
<form action="/search" id="cse-search-box">
<div>
<input type="hidden" name="cx" value="000237797084791854113:wqcx0y81fg0" />
<input type="hidden" name="cof" value="FORID:10" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" id="q" autocomplete="off" size="31" class="text-box" />
<input type="submit" name="sa" value="Search" class="big-button" />
</div>
</form>
<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=en"></script>
</div>

<div id="ldv-opeds">
<h3>Op-eds</h3>
<ul class="icon-list">
<li>
<a href="https://www.libdemvoice.org/the-politics-of-cats-71254.html" rel="bookmark" title="Permanent Link to The politics of cats">
<img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
The politics of cats</a> (Andy Boddington)
</li>
<li>
<a href="https://www.libdemvoice.org/climate-change-how-bad-can-it-get-71250.html" rel="bookmark" title="Permanent Link to Climate change – how bad can it get?">
<img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
Climate change – how bad can it get?</a> (John Medway)
</li>
<li>
<a href="https://www.libdemvoice.org/disabled-living-in-canada-71249.html" rel="bookmark" title="Permanent Link to Disabled living in Canada">
<img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
Disabled living in Canada</a> (Mary Reid)
</li>
<li>
<a href="https://www.libdemvoice.org/71244-71244.html" rel="bookmark" title="Permanent Link to President&#8217;s Report August 2022">
<img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
President&#8217;s Report August 2022</a> (Mark Pack)
</li>
<li>
<a href="https://www.libdemvoice.org/bulls-ostriches-and-national-housing-targets-71242.html" rel="bookmark" title="Permanent Link to Bulls, ostriches and national housing targets">
<img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/bullet-1.png" width="20" height="20" class="icon-li" alt=" " />
Bulls, ostriches and national housing targets</a> (Tony Vickers)
</li>
</ul>
</div>

<div class="av-square">
<a href="/adverts" class="av-about">Advert</a>

<div id='div-gpt-ad-1524001838407-0'>
<script>
   if(ckT != 1 && inP != 1) {
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524001838407-0'); });
	 }
  </script>
</div>
</div>
<a class="twitter-timeline" href="https://twitter.com/libdemvoice/team" data-widget-id="247723781110501376">Tweets from @libdemvoice/team</a><br /><br />
<br />

<div id="libdemblogs">
<a href="http://www.libdemblogs.co.uk"><img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/libdemblogs.png" width="300" height="60" /></a>
<ul class="icon-list">
<li>
<a href="https://www.markpack.org.uk/169699/i-wont-vote-tory-again-how-water-crisis-is-hitting-the-conservatives-in-the-blue-wall/" title="The Guardian reports: The water crisis in Surrey is threatening to turn lifelong...">
<img src="https://www.gravatar.com/avatar.php?gravatar_id=a95f7c913248a0daf9d95e0eeb5f7a22&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Mark Pack" title="Mark Pack" />
"I won't vote Tory again": how water crisis is hitting the Conservatives in the Blue Wall
</a>
</li>
<li>
<a href="https://peterblack.blogspot.com/2022/08/why-is-uk-government-propping-up.html" title="As if the UK Tory Government plan to send genuine asylum seekers to Rwanda was n...">
<img src="https://www.gravatar.com/avatar.php?gravatar_id=28b7268e0af8d059871d77bb4895ace2&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Peter Black" title="Peter Black" />
Why is the UK Government propping up an oppessive regime?
</a>
</li>
<li>
<a href="https://nwhyte.livejournal.com/3918128.html" title="Wed, 18:08: Alaska Sampler 2014: Ten Authors from the Great Land, eds Deb Vanass...">
<img src="https://www.gravatar.com/avatar.php?gravatar_id=df3f3eff2a390d76f56f46234450f53d&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="" title="" />
My tweets
</a>
</li>
<li>
<a href="http://www.dundeewestend.com/2022/08/getting-things-done-tullideph-sheltered.html" title="We received complaints recently that the paths to the Tullideph sheltered lounge...">
<img src="https://www.gravatar.com/avatar.php?gravatar_id=9c164937075716d779c3f25ca272d8f4&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Bailie Fraser Macpherson &amp; Cllr Michael Crichton" title="Bailie Fraser Macpherson &amp; Cllr Michael Crichton" />
Getting things done - Tullideph sheltered lounge #dundeewestend
</a>
</li>
<li>
<a href="https://liberalengland.blogspot.com/2022/08/when-robert-aickman-met-market.html" title="Robert Aickman is celebrated by discerning readers as one of the modern masters ...">
<img src="https://www.gravatar.com/avatar.php?gravatar_id=1b09a4546808cc5c2170efcfe24121da&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Jonathan Calder" title="Jonathan Calder" />
Robert Aickman meets Market Harborough Urban District Council
</a>
</li>
<li>
<a href="https://liberalengland.blogspot.com/2022/08/tim-farron-demands-investigation-after.html" title="Jealous of all the publicity the privatised power and water industries this week...">
<img src="https://www.gravatar.com/avatar.php?gravatar_id=1b09a4546808cc5c2170efcfe24121da&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Jonathan Calder" title="Jonathan Calder" />
Tim Farron demands investigation after Avanti locks passengers in deserted station
</a>
</li>
<li>
<a href="https://richardkemp.wordpress.com/2022/08/17/who-watches-liverpools-watchers/" title="I have written today to the Lead Commissioner for Liverpool, Mike Cunningham, to...">
<img src="https://www.gravatar.com/avatar.php?gravatar_id=4ebd393b0ecd3f927016e0d2d0881b0d&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="richardkemp" title="richardkemp" />
Who watches Liverpool's watchers?
</a>
</li>
<li>
<a href="https://peterblack.blogspot.com/2022/08/uk-research-reaps-consequences-of.html" title="We are all used to the hypocrisy of government minister brexiteers by now, but t...">
<img src="https://www.gravatar.com/avatar.php?gravatar_id=28b7268e0af8d059871d77bb4895ace2&amp;rating=PG&amp;size=20&amp;default=https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/blank-20.png" width="20" height="20" class="avatar icon-li" alt="Peter Black" title="Peter Black" />
UK research reaps consequences of extreme stance on Brexit
</a>
</li>
</ul>
</div>


<div id="ldv-comments">
<h3>Recent Comments</h3>
<ul class="icon-list">
<li><a class="author" href="https://www.libdemvoice.org/exams-are-getting-easier-71259.html#comment-572936"><img alt='' src='https://secure.gravatar.com/avatar/81346acf5acb0da0adb4603fd5ab7625?s=20&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/81346acf5acb0da0adb4603fd5ab7625?s=40&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank-20.png&#038;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' loading='lazy' />Sadhbh</a> <br />Sorry, but the A Level pass rate was 68.2% in 1982 and is now around 98%. The proportion of A/A* was around 8% 40 years ago and now sits at around 3 times that ...</li>
<li><a class="author" href="https://www.libdemvoice.org/bulls-ostriches-and-national-housing-targets-71242.html#comment-572935"><img alt='' src='https://secure.gravatar.com/avatar/5f25fcacebf13965c6000d3b621b65a9?s=20&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5f25fcacebf13965c6000d3b621b65a9?s=40&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank-20.png&#038;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' loading='lazy' />Tony Vickers</a> <br />Andy Daer. You say "most of us want to give our own kids advantages if we can." Sure - but what "advantages"? We are ruining our economy, our society and our en...</li>
<li><a class="author" href="https://www.libdemvoice.org/exams-are-getting-easier-71259.html#comment-572934"><img alt='' src='https://secure.gravatar.com/avatar/abbe33cf9d10990bd9939d3cae52eaeb?s=20&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/abbe33cf9d10990bd9939d3cae52eaeb?s=40&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank-20.png&#038;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' loading='lazy' />Chris Moore</a> <br />Charley, you've got this the wrong way round: the obvious reason why there are much much better GCSE and A level results now than three decades ago and indeed t...</li>
<li><a class="author" href="https://www.libdemvoice.org/71236-71236.html#comment-572933"><img alt='' src='https://secure.gravatar.com/avatar/92fd99e13dc26da0ba85977d2548115c?s=20&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/92fd99e13dc26da0ba85977d2548115c?s=40&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank-20.png&#038;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' loading='lazy' />Kevin Hawkins</a> <br />@Sadhbh
I think your definition of working class is a bit simplistic. Are members of the royal family working class? They presumably earn most of their incom...</li>
<li><a class="author" href="https://www.libdemvoice.org/71244-71244.html#comment-572932"><img alt='' src='https://secure.gravatar.com/avatar/5f25fcacebf13965c6000d3b621b65a9?s=20&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank-20.png&#038;r=pg' srcset='https://secure.gravatar.com/avatar/5f25fcacebf13965c6000d3b621b65a9?s=40&#038;d=https%3A%2F%2Fwww.libdemvoice.org%2Fwp-content%2Fthemes%2Fvoice-sixteen%2Fimages%2Fblank-20.png&#038;r=pg 2x' class='icon-li avatar avatar-20 photo' height='20' width='20' loading='lazy' />Tony Vickers</a> <br />I second the Motion of President Mark re Returning Officers. Our region (South Central) has never had enough and we are full of Blue Walls needing to be demolis...</li>
</ul>
</div>


<div id="ldv-flock">
<a href="http://www.flocktogether.org.uk"><img src="https://www.libdemvoice.org/wp-content/themes/voice-sixteen/images/flocktogether.png" width="300" height="60" style="padding-bottom:4px" /></a>
</div>

</div>
</div>
<div id="footer">
<div id="colophon">
<div id="site-info">
Powered by <a href="https://www.wordpress.org/" target="_blank">Wordpress</a> <span class="meta-nav"> | </span>
Theme by <a href="http://www.artesea.co.uk" target="_blank">Artesea</a> <span class="meta-nav"> | </span>
Content &copy; 2006-2022 <a href="https://www.libdemvoice.org/the-liberal-democrat-voice-team">Liberal Democrat Voice</a> and its <a href="https://www.libdemvoice.org/contribute-to-liberal-democrat-voice">contributors</a>. All rights reserved.
</div>

<div style="display:none">
<div class="grofile-hash-map-abbe33cf9d10990bd9939d3cae52eaeb">
</div>
<div class="grofile-hash-map-8c9ce572a8fe45827dbdd537f4169acb">
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.libdemvoice.org\/exams-are-getting-easier-71259.html":71259};
	</script>
<script type='text/javascript' src='https://www.libdemvoice.org/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://www.libdemvoice.org/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658866140' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.libdemvoice.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202233.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'3650112',post:'71259',tz:'1',srv:'www.libdemvoice.org'} ]);
	_stq.push([ 'clickTrackerInit', '3650112', '71259' ]);
</script>

</div>
</div>
</div>


<script src="https://apis.google.com/js/platform.js" async defer></script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=137282660922"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  (function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = '//api.flattr.com/js/0.6/load.js?mode=auto';
    var t = document.getElementsByTagName('script')[0]; t.parentNode.insertBefore(s, t);
   })();
  </script>
</body>
</html>


